<!DOCTYPE html>


<!--[if lt IE 8 ]><html class="no-js ie lt-ie10 lt-ie9 lt-ie8" dir="ltr" lang="en"><![endif]-->
<!--[if IE 8]><html class="no-js ie lt-ie10 lt-ie9" dir="ltr" lang="en"><![endif]-->
<!--[if IE 9]><html class="no-js ie lt-ie10" dir="ltr" lang="en"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js modern" dir="ltr" lang="en"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="x-dns-prefetch-control" content="on">
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="format-detection" content="telephone=no">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="/assets/images/Favicon_144x144.png">
<meta name="msapplication-config" content="/browserconfig.xml">
<meta name="robots" content="NOODP">
<meta name="robots" content="NOYDIR">

        


  <link rel="preconnect" href=//sonyglobal.scene7.com crossorigin>



  <link rel="dns-prefetch" href=//nexus.ensighten.com>

  <link rel="dns-prefetch" href=//fonts.sony.net>

  <link rel="dns-prefetch" href=//sonyglobal.scene7.com>

  <link rel="dns-prefetch" href=//global.sony.eu>


        



    <script >
            var deviceType = (window.innerWidth > 480 && window.innerWidth < 769) ? {isTablet: true} : (window.innerWidth > 768 ? {isDesktop: true} : {isPhone: true});
            var loadSSTFontForMobile    =  true,
                loadSSTFontForTablet    =  true,
                loadSSTFontForDesktop   =  true;

            window.shouldLoadSSTFonts   =  (deviceType.isTablet  && loadSSTFontForTablet)
                                        || (deviceType.isPhone   && loadSSTFontForMobile)
                                        || (deviceType.isDesktop && loadSSTFontForDesktop);

            var fontType = (function(){
                var supportsWoff2 = (function( win ){
                    if( !( "FontFace" in win ) )  return false;
                    var f = new win.FontFace( 't', 'url(data:application/font-woff2;charset=utf-8;base64,) format("woff2")', {});
                    f.load().catch(function() {});
                    return f.status == 'loading';
                })( this );

                function requiresTTF(){
                    return navigator.userAgent.toLowerCase().match(/android|vita|playstation/g) !== null;
                }

                if (supportsWoff2) {
                    return ".woff2";
                }
                else if(requiresTTF()){
                    return ".ttf";
                }
                else {
                    return ".woff";
                }
            })();

            function loadFont(fontFamily, url) {
                var font = new FontFace(fontFamily,  "url('" + url + fontType + "')");
                font.load();
                document.fonts.add(font);
            }

            if("FontFace" in window) {
                if(window.shouldLoadSSTFonts) {
                    loadFont("SST W01 Roman",  "//www.sony.com/static-assets/fonts/shf/v31/latinextended/fonts/SSTW02Roman");
                    loadFont("SST W01 Medium",  "//www.sony.com/static-assets/fonts/shf/v31/latinextended/fonts/SSTW02Medium");
                }
                
                loadFont('Sony-System-Icons', '//www.sony.com/static-assets/fonts/shf/icons/system/v21/Sony-System-Icons');
                
            } else {
                var str = [];
                if(window.shouldLoadSSTFonts) {
                    str.push("%3Clink rel='stylesheet' href='//www.sony.com/static-assets/fonts/shf/v31/latinextended/base.css'%3E");
                }
                
                    str.push("%3Clink rel='stylesheet' href='" + '//www.sony.com/static-assets/fonts/shf/icons/system/v21/Sony-System-Icons.css' + "'%3E");
                
                document.write(decodeURIComponent(str.join('')));
            }


    </script>

    
    <script >
        if(window.shouldLoadSSTFonts) {
            document.write("<meta class='deferred-css' data-href='//www.sony.com/static-assets/fonts/shf/v31/latinextended/extra.css'>");
        }
    </script >


        



        
            <link href='//www.sony.com/static-assets/css/ltr/common-206234bc5baaf9645280b6bdb86c0ca9.css' media='all' rel='stylesheet' type='text/css' />
            <link href='//www.sony.com/static-assets/css/ltr/component-80ef63c91f4b093d89f8825b4d23a32f.css' media='all' rel='stylesheet' type='text/css' />
            <link href='//www.sony.com/static-assets/css/ltr/app_common-7bce3f1aad1128388f578756c24064a8.css' media='all' rel='stylesheet' type='text/css' />
            <link href='//www.sony.com/static-assets/css/ltr/_page/product_details-daa9e8c4541aba3d79cf30fd200e83c6.css' media='all' rel='stylesheet' type='text/css' />
            
            <!--[if lte IE 9]>
            <link href='//www.sony.com/static-assets/css/ltr/_page/editorials-17197a7b736279f4ba717f47ad3e5610.css' media='screen' rel='stylesheet' type='text/css' />
            <link href='//www.sony.com/static-assets/css/ltr/_page/lteie9-3edb90b7e63f280b02bfd684a92cd64d.css' media='screen' rel='stylesheet' type='text/css' />
            <![endif]-->
        
    





        
    

        <meta name="analytics-app_versions-pdp" content="I82.39"><meta name="analytics-app_versions-ui" content="I82.39"><meta name="analytics-app_versions-siteconfigs" content="I82.35"><meta name="analytics-app_versions-language_pack" content="321"><meta name="analytics-version" content="I82.39-I82.39"><meta name="analytics-page-template" content="product_details"><meta name="analytics-page-template_revision" content="Page-PDP-DPT-RP1-en_GL-2016-11"><meta name="analytics-page-language" content="en"><meta name="analytics-page-country" content="US"><meta name="analytics-page-omniture_rsid" content="sonyglobal,sonyus"><meta name="analytics-page-section" content="glb"><meta name="analytics-page-brand" content="GWT"><meta name="analytics-page-origin" content="server"><meta name="gwt:pagetype" content="product_details"><meta name="analytics-page-name" content="product_details:dpt-rp1"><meta name="analytics-product-tier" content="5"><meta name="description" content="Digital Paper combines all the charm of paper with added digital features, including cloud storage, quick search, and 16 GB of on-board memory."><meta name="twitter:description" content="Sync all documents with a computer to allow for easy sharing with other devices and cloud services."><title>Digital Paper | DPT-RP1 | Sony US</title><meta name="twitter:title" content="Digital Paper"><link rel="canonical" href="https://www.sony.com/electronics/digital-paper-notepads/dpt-rp1"><meta name="analytics-product-image_url" content="//sonyglobal.scene7.com/is/image/gwtprod/c4ee4bef6f9d65a9e3c2a7f34a46819d?fmt=png-alpha&amp;wid=320"><meta name="analytics-product-price_type" content="pricing.for"><meta name="analytics-product-price" content="699.99"><meta name="analytics-product-currency" content="USD"><meta name="analytics-product-category3" content="digital-paper-mobile-tablets"><meta name="analytics-product-category1" content="mobile-tablets"><meta name="analytics-product-category2" content="digital-paper"><meta name="twitter:image:src" content="//sonyglobal.scene7.com/is/image/gwtprod/c4ee4bef6f9d65a9e3c2a7f34a46819d?fmt=png-alpha&amp;wid=320"><meta name="gwt:productid" content="DPT-RP1"><meta name="gwt-search-title" content="Digital Paper"><meta name="gwt-search-description" content="DPT-RP1"><meta name="gwt-search-image" content="//sonyglobal.scene7.com/is/image/gwtprod/c4ee4bef6f9d65a9e3c2a7f34a46819d?fmt=png-alpha&amp;wid=88"><meta name="gwt:masterid" content="urn:sony:product:model:[model]dpt_rp1"><meta property="og:title" content="Sony Digital Paper"><meta property="og:description" content="Look what I found on sony.com"><meta property="og:url" content="https://www.sony.com/electronics/digital-paper-notepads/dpt-rp1"><meta property="og:type" content="product"><meta property="og:image" content="https://sonyglobal.scene7.com/is/image/gwtprod/c4ee4bef6f9d65a9e3c2a7f34a46819d?fmt=pjpeg&amp;bgcolor=FFFFFF&amp;bgc=FFFFFF&amp;wid=2515&amp;hei=1320"><meta property="og:site_name" content="Sony"><meta property="og:locale" content="en_US"><meta property="fb:app_id" content="213423434"><meta property="sony:twitter_via"><meta property="sony:twitter_text" content="Check out the Sony DPT-RP1"><meta property="sony:language" content="en">

        

<link rel="shortcut icon" href='//www.sony.com/assets/images/Favicon_144x144.png'>
<link rel="apple-touch-icon" href='//www.sony.com/assets/images/apple-touch-icon-57x57.png'>
<link rel="apple-touch-icon" sizes="72x72" href='//www.sony.com/assets/images/apple-touch-icon-72x72.png'>
<link rel="apple-touch-icon" sizes="114x114" href='//www.sony.com/assets/images/apple-touch-icon-114x114.png'>

        <script type="text/javascript">
            window.imagePlaceholder = "//sonyglobal.scene7.com/is/image/gwtprod/placeholder?fmt=png-alpha";
            window.imageSpeedTestUrl = "//sonyglobal.scene7.com/is/image/gwtprod/speedtest?fmt=png";
            window.fontBeaconCallUrl = "//www.sony.com/static-assets/fonts/t/1.css?apiType=css&amp;projectid=2f9c337f-0594-48e7-899e-7b595b9b9840";
            window.onload = function() {
                window.dispatchEvent(new CustomEvent('window:loaded'));
            };
            // functions for AB Testing (will be executed from Optimizely only.
            window.changeImageUrls=function(t){for(var e="data-src-",r="-highres",n=0,i=t.length;i>n;n++){var u=t[n],a=document.querySelector("#"+u.selector);if(a)for(var o in u.urls){var l=u.urls[o],s=e+o,c=e+o+r;a.setAttribute(s,l+"?"+a.getAttribute(s).split("?")[1]),a.setAttribute(c,l+"?"+a.getAttribute(c).split("?")[1])}}};
            window.canRunExperiment=function(t){for(var e=0;e<t.length;e++){var r=document.querySelector("#"+t[e]);if(!r||r.getAttribute("data-hasloaded"))return!1}return!0};
        </script>

        

        
            <script src='//www.sony.com/static-assets/javascripts/iQ-55a856cb769999e7976baadc32c81f75.js' type='text/javascript'></script>
        

        
            

    <script src='//www.sony.com/static-assets/javascripts/analyticsWithJquery-11d2f27a478c279e591a034782b90e8b.js' type="text/javascript"></script>

        
       
        
            
                

    <script type="text/javascript" src="//nexus.ensighten.com/sonyglobal/Bootstrap.js" ></script>


            
        


        <!--[if lt IE 9]>
        <script src='//www.sony.com/static-assets/javascripts/html5shiv-262bb88879efaaf75c74154fe0308952.js' type='text/javascript'></script>
        <script src='//www.sony.com/static-assets/javascripts/lte-ie8-a401e65c202a3de0b31b5b3ab2e54ee7.js' type='text/javascript'></script>
        <script src='//www.sony.com/static-assets/javascripts/nwmatcher-1.3.0-1919424467845a45756fb39d982a8f41.js' type='text/javascript'></script>
        <script src='//www.sony.com/static-assets/javascripts/selectivizr-1.0.3b-bc7ccbf287ce42445f00f12e3bd5227c.js' type='text/javascript'></script>
        <![endif]-->

    </head>
    <body lang="en" data-locale="en_US"
          data-render-progressive="false" class="ltr"
          data-show-global-modal="false" data-campaign-source-param="src">
        <noscript>
          <link href='//www.sony.com/static-assets/css/ltr/noscript-27d140cf184ea3d01b0b29e60f2c6b53.css' media='all' rel='stylesheet' type='text/css' />
        </noscript>

        

        <div id="page-wrap-outer" class="page-wrap-outer">
            <div id="page-wrap-inner" class="page-wrap-inner">
                <div class="area preview-master-area">
                    
                </div>
                <div class="area header">
                    
<div class="visuallyhidden moduleTags" data-name="Header-en_US_2013-09" data-mastername="Header-en_US_2013-09" data-lv1="navigation" data-lv2="header"></div>
<div class="hidden storeReportingKey" data-store-reporting-key="false"></div><a id="SkipToContentLink" href="#page-main-content" class="visuallyhidden">Skip to Content</a><div class="universal-nav-wrap"></div><nav id="nav-wrapper" class="container full-bleed-no-max m-full-bleed nav-wrapper no-grid-at-767 " role="navigation" data-image-quality-by-bandwidth="true"><div class="container navbar-mobile visible-phone"><a id="btn-mobile-nav" class="btn btn-mobile-nav " href="#"><i class="svgicon-15-mobile-menu" alt="mobile menu"><svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" viewbox="0 0 1024 1024" tabindex="-1" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" width="24px" y="0px" style="enable-background: new 0 0 1024 1024;" version="1.1" height="24px"><g tabindex="-1"><polygon tabindex="-1" points="0,0.001 0,0 0.001,0     "></polygon></g><g id="mobile-menu" class="svg-btn-white" tabindex="-1"><path d="M107.5,868c-9.649,0-17.5-7.851-17.5-17.5v-129c0-9.649,7.851-17.5,17.5-17.5h817c9.649,0,17.5,7.851,17.5,17.5v129
              c0,9.649-7.851,17.5-17.5,17.5H107.5z M107.5,610c-9.649,0-17.5-7.851-17.5-17.5v-129c0-9.649,7.851-17.5,17.5-17.5h817
              c9.649,0,17.5,7.851,17.5,17.5v129c0,9.649-7.851,17.5-17.5,17.5H107.5z M107.5,352c-9.649,0-17.5-7.851-17.5-17.5v-129
              c0-9.649,7.851-17.5,17.5-17.5h817c9.649,0,17.5,7.851,17.5,17.5v129c0,9.649-7.851,17.5-17.5,17.5H107.5z" tabindex="-1"></path></g></svg></i></a><a class="brand sprite-32a-sony-logo" href="//www.sony.com/" title="SONY"><span class="hidden-text">SONY</span></a></div><div id="nav-outer-container" class="nav-outer-container"><div class="nav-mobile-scroller" id="navMobileScroller"><div class="navbar-outer"><div id="navbar" class="container navbar full-bleed-at-767"><div class="grid full-bleed-at-767"><a class="brand sprite-32a-sony-logo" role="link" href="//www.sony.com/" title="SONY"><span class="hidden-text">SONY</span></a><div role="navigation"><ul class="nav nav-primary hidden-phone"><li class="nav-li nav-li-universal-mobile"><a class="primary-link nav-li-link" href="//www.sony.com/" title="Sony Sites" target="_self"><i class="fi fonticon-10-square-neg-plus"></i>Sony Sites</a></li><li class="nav-li nav-li-electronics"><a class="nav-li-link nav-dropdown-toggle" data-target="navtray-w-electronics" aria-haspopup="true" href="#navtrayElectronics" aria-label="Electronics"><span>Electronics</span><i class="svgicon-10-arrowhead-down" alt="arrow down"><svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" viewbox="0 0 1024 1024" tabindex="-1" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" width="16px" y="0px" style="enable-background: new 0 0 1024 1024;" version="1.1" height="16px"><g tabindex="-1"><polygon tabindex="-1" points="0,0.001 0,0 0.001,0     "></polygon></g><g class="svg-navbar-darkgray svg-text-transition" tabindex="-1"><polygon tabindex="-1" points="238.485,534 721.515,534 480,775.515   "></polygon></g></svg></i><span class="global-nav-indicator-bar"></span></a></li><li class="nav-li nav-li-playstation"><a class="nav-li-link" aria-haspopup="false" href="//www.sony.com/electronics/playstation" title="PlayStation" aria-label="PlayStation" target="_self"><span>PlayStation</span><span class="global-nav-indicator-bar"></span></a></li><li class="nav-li nav-li-entertainment"><a class="nav-li-link nav-dropdown-toggle" data-target="navtray-w-entertainment" aria-haspopup="true" href="#navtrayEntertainment" aria-label="Entertainment"><span>Entertainment</span><i class="svgicon-10-arrowhead-down" alt="arrow down"><svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" viewbox="0 0 1024 1024" tabindex="-1" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" width="16px" y="0px" style="enable-background: new 0 0 1024 1024;" version="1.1" height="16px"><g tabindex="-1"><polygon tabindex="-1" points="0,0.001 0,0 0.001,0     "></polygon></g><g class="svg-navbar-darkgray svg-text-transition" tabindex="-1"><polygon tabindex="-1" points="238.485,534 721.515,534 480,775.515   "></polygon></g></svg></i><span class="global-nav-indicator-bar for-navtray-shorti"></span></a></li><li class="nav-li nav-li-support"><a class="nav-li-link nav-dropdown-toggle" data-target="navtray-w-support" aria-haspopup="true" href="#navtraySupport" aria-label="Support"><span>Support</span><i class="svgicon-10-arrowhead-down" alt="arrow down"><svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" viewbox="0 0 1024 1024" tabindex="-1" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" width="16px" y="0px" style="enable-background: new 0 0 1024 1024;" version="1.1" height="16px"><g tabindex="-1"><polygon tabindex="-1" points="0,0.001 0,0 0.001,0     "></polygon></g><g class="svg-navbar-darkgray svg-text-transition" tabindex="-1"><polygon tabindex="-1" points="238.485,534 721.515,534 480,775.515   "></polygon></g></svg></i><span class="global-nav-indicator-bar for-navtray-short"></span></a></li></ul></div><div class="nav-my-sony"><ul class="nav nav-utility" role="navigation"><li class="nav-li nav-li-account"><a id="nav-account-btn" class="nav-li-link nav-li-linkBtn nav-dropdown-toggle" data-target="navmenu-w-account" data-session-url="" href="#navmenu-w-account" aria-label="Sign In" cart-redirect-link=""><span class="username">Sign In</span><i class="svgicon-10-arrowhead-down" alt="arrow down"><svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" viewbox="0 0 1024 1024" tabindex="-1" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" width="16px" y="0px" style="enable-background: new 0 0 1024 1024;" version="1.1" height="16px"><g tabindex="-1"><polygon tabindex="-1" points="0,0.001 0,0 0.001,0     "></polygon></g><g class="svg-navbar-darkgray svg-text-transition" tabindex="-1"><polygon tabindex="-1" points="238.485,534 721.515,534 480,775.515   "></polygon></g></svg></i></a><div class="navmenu-w navmenu-w-account" id="navmenu-w-account"><i class="fi fonticon-10-arrowhead-up nav-indicator" alt="arrow up"></i><div class="reveal-transition-container"><ul class="navmenu-list navmenu-list-prefixed"><li class="navmenu-line navmenu-li-favorites"><a class="tl navmenu-style-tl" href="//www.sony.com/my-favorites" title="Favorites"><i class="fi fonticon-10-favorite"></i><span>Favorites</span></a></li></ul><ul class="navmenu-list navmenu-list-main"><li class="navmenu-line"><a class="tl navmenu-style-tl" href="https://www.sonyrewards.com/en/login?u=/en/home/" title="Sony Rewards" target="_self"><i class="fi fonticon-10-square-neg-plus"></i><span>Sony Rewards</span></a></li><li class="navmenu-line"><a class="tl navmenu-style-tl" href="https://productregistration.sony.com/registered_products" title="My Registered Products" target="_self"><i class="fi fonticon-10-registered"></i><span>My Registered Products</span></a></li><li class="navmenu-line"><a class="tl navmenu-style-tl" href="https://community.sony.com/t5/user/userloginpage?dest_url=http%3A%2F%2Fcommunity.sony.com%2F" title="Community" target="_self"><i class="fi fonticon-10-support"></i><span>Community</span></a></li><li class="navmenu-line navmenu-li-favorites visible-phone"><a class="tl navmenu-style-tl" href="//www.sony.com/my-favorites" title="Favorites"><i class="fi fonticon-10-favorite"></i><span>Favorites</span></a></li></ul></div></div></li><li class="nav-li nav-li-favorites"><a class="nav-li-link nav-li-linkBtn nav-li-linkBtn-mini" href="//www.sony.com/my-favorites" title="Favorites"><i class="old-ie-cleartype-fix-gray20 fi fonticon-10-favorite"></i><span class="visuallyhidden">Favorites</span></a></li><li class="nav-li nav-li-search"><a class="nav-li-link nav-li-linkBtn nav-dropdown-toggle nav-dropdown-toggle-btn" data-target="navmenu-w-search" role="button" href="#nav-search-input"><span class="lbl">Search</span><i class="old-ie-cleartype-fix-gray20 svgicon-10-search" alt="search"><svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" viewbox="0 0 1024 1024" tabindex="-1" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" width="16px" y="0px" style="enable-background: new 0 0 1024 1024;" version="1.1" height="16px"><g tabindex="-1"><polygon tabindex="-1" points="0,0.001 0,0 0.001,0     "></polygon></g><g class="svg-navbar-lightgray" tabindex="-1"><path d="M124.523,970c-14.632,0-28.341-5.667-38.603-15.956C75.676,943.868,70.029,930.267,70,915.728
                                c-0.029-14.633,5.624-28.368,15.917-38.675l187.565-187.024l-3.021-4.152c-47.415-65.159-72.477-141.893-72.477-221.907
                                c0-51.021,9.994-100.515,29.705-147.108c19.04-45.006,46.297-85.429,81.015-120.145c34.718-34.716,75.144-61.973,120.154-81.011
                                C475.456,95.994,524.956,86,575.984,86s100.528,9.994,147.127,29.704c45.01,19.039,85.436,46.295,120.154,81.011
                                c34.718,34.716,61.975,75.139,81.015,120.145c19.71,46.593,29.704,96.087,29.704,147.108c0,51.028-9.994,100.529-29.705,147.126
                                c-19.039,45.011-46.296,85.437-81.014,120.155c-34.719,34.718-75.145,61.975-120.155,81.014
                                c-46.597,19.711-96.098,29.705-147.126,29.705c-79.716,0-156.195-24.87-221.168-71.922l-4.138-2.997L163.185,954.033
                                C152.886,964.331,139.158,970,124.523,970z M575.984,218c-135.645,0-246,110.341-246,245.969c0,135.645,110.355,246,246,246
                                c135.645,0,246-110.355,246-246C821.984,328.341,711.629,218,575.984,218z" tabindex="-1"></path></g></svg></i></a></li><li class="nav-li nav-li-universal"><a id="nav-li-link-universal" class="nav-li-link nav-li-linkBtn" aria-haspopup="true" href="#" title="Sony Sites" aria-label="Sony Sites"><span>Sony Sites</span><i class="svgicon-10-arrowhead-up" alt="arrow up"><svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" viewbox="0 0 1024 1024" tabindex="-1" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" width="16px" y="0px" style="enable-background: new 0 0 1024 1024;" version="1.1" height="16px"><g tabindex="-1"><polygon tabindex="-1" points="0,0.001 0,0 0.001,0     "></polygon></g><g class="svg-navbar-darkgray" tabindex="-1"><polygon tabindex="-1" points="238.485,778 480,536.485 721.515,778   "></polygon></g></svg></i><span class="unav-loader"></span></a></li></ul></div></div></div></div><div class="container navmenu-w-search-container full-bleed-at-767"><div id="navmenu-w-search" class="navmenu-w navmenu-w-search input-outer-wrapper"><i class="fi fonticon-10-arrowhead-up nav-indicator" alt="arrow up"></i><div class="reveal-transition-container"><div class="navmenu-search-section-form"><form class="navmenu-search-section-input input-group" method="get" action="//www.sony.com/search"><i class="svgicon-10-search input-icon" alt="search"><svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" viewbox="0 0 1024 1024" tabindex="-1" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" width="26px" y="0px" style="enable-background: new 0 0 1024 1024;" version="1.1" height="26px"><g tabindex="-1"><polygon tabindex="-1" points="0,0.001 0,0 0.001,0     "></polygon></g><g class="svg-search-input-icon" tabindex="-1"><path d="M124.523,970c-14.632,0-28.341-5.667-38.603-15.956C75.676,943.868,70.029,930.267,70,915.728
                      c-0.029-14.633,5.624-28.368,15.917-38.675l187.565-187.024l-3.021-4.152c-47.415-65.159-72.477-141.893-72.477-221.907
                      c0-51.021,9.994-100.515,29.705-147.108c19.04-45.006,46.297-85.429,81.015-120.145c34.718-34.716,75.144-61.973,120.154-81.011
                      C475.456,95.994,524.956,86,575.984,86s100.528,9.994,147.127,29.704c45.01,19.039,85.436,46.295,120.154,81.011
                      c34.718,34.716,61.975,75.139,81.015,120.145c19.71,46.593,29.704,96.087,29.704,147.108c0,51.028-9.994,100.529-29.705,147.126
                      c-19.039,45.011-46.296,85.437-81.014,120.155c-34.719,34.718-75.145,61.975-120.155,81.014
                      c-46.597,19.711-96.098,29.705-147.126,29.705c-79.716,0-156.195-24.87-221.168-71.922l-4.138-2.997L163.185,954.033
                      C152.886,964.331,139.158,970,124.523,970z M575.984,218c-135.645,0-246,110.341-246,245.969c0,135.645,110.355,246,246,246
                      c135.645,0,246-110.355,246-246C821.984,328.341,711.629,218,575.984,218z" tabindex="-1"></path></g></svg></i><label class="visuallyhidden" for="nav-search-input">search</label><input id="nav-search-input" role="search textbox" autocomplete="off" name="query" type="text" class="type-ahead-enabled" value="Search"><input id="nav-search-input-hidden" name="locale" type="hidden" value="en_US"><a class="btn-clear-search-input input-clear-btn" href="#" title="clear input"><i class="fi fonticon-10-x-skinny" alt="close"></i></a></form></div><div id="type-ahead-result-container" class="navmenu-search-section-results" data-show-all-results-label="Show All Results"></div></div></div></div><div class="mega-menu-general-wrapper js-mega-menu-general-wrapper navtray-is-bordered"><div class="mega-menu-wrapper js-mega-menu-wrapper"><div class="navtray-w navtray-w--mega navtray-w-fullwidth-3-4 navtray-w-electronics navtray-w-tall accordion-heading close" id="navtray-w-electronics"><div class="navtray navtray--mega " id="navtrayElectronics"><div class="navtray-section navtray-section-main navtray-section-main--fw navtray-section-main-w-all-btn "><div class="mega-nav-menu-wrapper"><div class="navtray-mobile-heading visible-phone js-mega-nav-category-title"><h4 class="nav-font-medium visible-phone" data-parent="#navMobileScroller">Electronics</h4><i class="fi fonticon-10-arrowhead-up"></i></div><div class="accordion-body-wrapper"><div class="accordion-body"><div class="js-accordion-inner"><div class="mega-nav-menu-inner" role="menu"><div class="span3 mega-nav-coloumn" role="menuitem" data-sub-cat-count><a class="mega-nav-first-level-link js-mega-nav-first-level" data-category-name="tv-home-cinema" href="//www.sony.com/electronics/televisions-home-theater" title="Televisions &amp; Home Theater" aria-label="Televisions & Home Theater" target="_self"><span class="inner-text inner-text-desktop">Televisions & Home Theater&nbsp;›</span><span class="inner-text-mobile">Televisions & Home Theater</span><i class="fi fonticon-10-arrowhead-down"></i></a><ul class="mega-nav-subcategory mega-nav-subcategory--opened js-mega-nav-subcategory mega-nav-subcategory--with-title"><li class="mega-nav-subcategory-item mega-nav-subcategory-item--view-all"><a role="menuitem" data-category-name="tv-home-cinema" href="//www.sony.com/electronics/televisions-home-theater" title="Televisions &amp; Home Theater" aria-label="Televisions & Home Theater" target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link mega-nav-second-level-link--view-all">All Television & Home cinema products&nbsp;›</a></li><li class="mega-nav-subcategory-item mega-nav-subcategory-link"><a data-parent-category-name="tv-home-cinema" role="menuitem" data-category-name="tvs" href="//www.sony.com/electronics/tv/t/televisions" title="Televisions" aria-label="Televisions" target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link">Televisions</a></li><li class="mega-nav-subcategory-item mega-nav-subcategory-link"><a data-parent-category-name="tv-home-cinema" role="menuitem" data-category-name="home-cinema" href="//www.sony.com/electronics/home-theater/t/sound-bars" title="Home Theater &amp; Sound Bars" aria-label="Home Theater & Sound Bars" target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link">Home Theater & Sound Bars</a></li><li class="mega-nav-subcategory-item mega-nav-subcategory-link"><a data-parent-category-name="tv-home-cinema" role="menuitem" data-category-name="projectors" href="//www.sony.com/electronics/home-cinema-projectors/t/home-cinema-projectors" title="Projectors" aria-label="Projectors" target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link">Projectors</a></li><li class="mega-nav-subcategory-item mega-nav-subcategory-link"><a data-parent-category-name="tv-home-cinema" role="menuitem" data-category-name="bd-dvd-players" href="//www.sony.com/electronics/blu-ray-dvd-players/t/blu-ray-disc-players" title="Blu-ray &amp; DVD Players" aria-label="Blu-ray & DVD Players" target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link">Blu-ray & DVD Players</a></li></ul><a role="menuitem" data-category-name="tv-home-cinema" href="//www.sony.com/electronics/televisions-home-theater" title="Televisions &amp; Home Theater" aria-label="Televisions & Home Theater" target="_self" class="mega-nav-view-all-link">View All</a></div><div class="span3 mega-nav-coloumn" role="menuitem" data-sub-cat-count><a class="mega-nav-first-level-link js-mega-nav-first-level" data-category-name="audio" href="//www.sony.com/electronics/audio" title="Audio" aria-label="Audio" target="_self"><span class="inner-text inner-text-desktop">Audio&nbsp;›</span><span class="inner-text-mobile">Audio</span><i class="fi fonticon-10-arrowhead-down"></i></a><ul class="mega-nav-subcategory mega-nav-subcategory--opened js-mega-nav-subcategory mega-nav-subcategory--with-title"><li class="mega-nav-subcategory-item mega-nav-subcategory-item--view-all"><a role="menuitem" data-category-name="audio" href="//www.sony.com/electronics/audio" title="Audio" aria-label="Audio" target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link mega-nav-second-level-link--view-all">All Audio products&nbsp;›</a></li><li class="mega-nav-subcategory-item mega-nav-subcategory-link"><a data-parent-category-name="audio" role="menuitem" data-category-name="headphones" href="//www.sony.com/electronics/headphones/t/headband-headphones" title="Headphones" aria-label="Headphones" target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link">Headphones</a></li><li class="mega-nav-subcategory-item mega-nav-subcategory-link"><a data-parent-category-name="audio" role="menuitem" data-category-name="walkman-digital-music-players" href="//www.sony.com/electronics/walkman-digital-music-players/t/walkman" title="MP3 Players" aria-label="MP3 Players" target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link">MP3 Players</a></li><li class="mega-nav-subcategory-item mega-nav-subcategory-link"><a data-parent-category-name="audio" role="menuitem" data-category-name="wireless-speakers-speaker-docks" href="//www.sony.com/electronics/wireless-speakers-docks/t/wireless-speakers" title="Wireless Speakers" aria-label="Wireless Speakers" target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link">Wireless Speakers</a></li><li class="mega-nav-subcategory-item mega-nav-subcategory-link"><a data-parent-category-name="audio" role="menuitem" data-category-name="high-res-audio" href="//www.sony.com/electronics/hd-audio/t/headphones" title="High-Resolution Audio" aria-label="High-Resolution Audio" target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link">High-Resolution Audio</a></li><li class="mega-nav-subcategory-item mega-nav-subcategory-link"><a data-parent-category-name="audio" role="menuitem" data-category-name="audio-systems" href="//www.sony.com/electronics/audio-systems/t/hi-fi-systems" title="Audio Systems" aria-label="Audio Systems" target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link">Audio Systems</a></li><li class="mega-nav-subcategory-item mega-nav-subcategory-link"><a data-parent-category-name="audio" role="menuitem" data-category-name="voice-recorders" href="//www.sony.com/electronics/voice-recorder-products/t/voice-recorders" title="Digital Voice Recorders" aria-label="Digital Voice Recorders" target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link">Digital Voice Recorders</a></li><li class="mega-nav-subcategory-item mega-nav-subcategory-link"><a data-parent-category-name="audio" role="menuitem" data-category-name="boomboxes-radios-portable-cd-players" href="//www.sony.com/electronics/boomboxes-radios-portable-cd-players/t/boomboxes" title="Boomboxes, Radios &amp; Portable CD Players" aria-label="Boomboxes, Radios & Portable CD Players" target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link">Boomboxes, Radios & Portable CD Players</a></li><li class="mega-nav-subcategory-item mega-nav-subcategory-link"><a data-parent-category-name="audio" role="menuitem" data-category-name="home-cinema-audio" href="//www.sony.com/electronics/audio-home-cinema/t/sound-bars" title="Home Theater" aria-label="Home Theater" target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link">Home Theater</a></li></ul><a role="menuitem" data-category-name="audio" href="//www.sony.com/electronics/audio" title="Audio" aria-label="Audio" target="_self" class="mega-nav-view-all-link">View All</a></div><div class="span3 mega-nav-coloumn" role="menuitem" data-sub-cat-count><a class="mega-nav-first-level-link js-mega-nav-first-level" data-category-name="cameras" href="//www.sony.com/electronics/cameras" title="Cameras" aria-label="Cameras" target="_self"><span class="inner-text inner-text-desktop">Cameras&nbsp;›</span><span class="inner-text-mobile">Cameras</span><i class="fi fonticon-10-arrowhead-down"></i></a><ul class="mega-nav-subcategory mega-nav-subcategory--opened js-mega-nav-subcategory mega-nav-subcategory--with-title"><li class="mega-nav-subcategory-item mega-nav-subcategory-item--view-all"><a role="menuitem" data-category-name="cameras" href="//www.sony.com/electronics/cameras" title="Cameras" aria-label="Cameras" target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link mega-nav-second-level-link--view-all">All Camera products&nbsp;›</a></li><li class="mega-nav-subcategory-item mega-nav-subcategory-link"><a data-parent-category-name="cameras" role="menuitem" data-category-name="alpha-digital-cameras" href="//www.sony.com/electronics/interchangeable-lens-camera-products/t/interchangeable-lens-cameras" title="Interchangeable-lens Cameras" aria-label="Interchangeable-lens Cameras" target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link">Interchangeable-lens Cameras</a></li><li class="mega-nav-subcategory-item mega-nav-subcategory-link"><a data-parent-category-name="cameras" role="menuitem" data-category-name="lenses" href="//www.sony.com/electronics/lenses/t/camera-lenses" title="Lenses" aria-label="Lenses" target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link">Lenses</a></li><li class="mega-nav-subcategory-item mega-nav-subcategory-link"><a data-parent-category-name="cameras" role="menuitem" data-category-name="cyber-shot" href="//www.sony.com/electronics/compact-cameras/t/cyber-shot-digital-cameras" title="Compact Cameras" aria-label="Compact Cameras" target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link">Compact Cameras</a></li><li class="mega-nav-subcategory-item mega-nav-subcategory-link"><a data-parent-category-name="cameras" role="menuitem" data-category-name="lens-style-cameras" href="//www.sony.com/electronics/attachable-lens/t/lens-style-camera-accessories" title="Lens-Style Cameras" aria-label="Lens-Style Cameras" target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link">Lens-Style Cameras</a></li></ul><a role="menuitem" data-category-name="cameras" href="//www.sony.com/electronics/cameras" title="Cameras" aria-label="Cameras" target="_self" class="mega-nav-view-all-link">View All</a></div><div class="span3 mega-nav-coloumn" role="menuitem" data-sub-cat-count><a class="mega-nav-first-level-link js-mega-nav-first-level" data-category-name="mobile-tablets" href="//www.sony.com/electronics/mobile-tablets" title="Mobile, Tablets &amp; Smart Devices&nbsp;" aria-label="Mobile, Tablets & Smart Devices " target="_self"><span class="inner-text inner-text-desktop">Mobile, Tablets & Smart Devices &nbsp;›</span><span class="inner-text-mobile">Mobile, Tablets & Smart Devices </span><i class="fi fonticon-10-arrowhead-down"></i></a><ul class="mega-nav-subcategory mega-nav-subcategory--opened js-mega-nav-subcategory mega-nav-subcategory--with-title"><li class="mega-nav-subcategory-item mega-nav-subcategory-item--view-all"><a role="menuitem" data-category-name="mobile-tablets" href="//www.sony.com/electronics/mobile-tablets" title="Mobile, Tablets &amp; Smart Devices&nbsp;" aria-label="Mobile, Tablets & Smart Devices " target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link mega-nav-second-level-link--view-all">All Mobile, Tablets & Smart Devices products&nbsp;›</a></li><li class="mega-nav-subcategory-item mega-nav-subcategory-link"><a data-parent-category-name="mobile-tablets" role="menuitem" data-category-name="xperia-smartphones" href="http://www.sonymobile.com/us/products/phones/" title="Cell Phones" aria-label="Cell Phones" target="_blank" class="mega-nav-second-level-link js-mega-nav-second-level-link">Cell Phones</a></li><li class="mega-nav-subcategory-item mega-nav-subcategory-link"><a data-parent-category-name="mobile-tablets" role="menuitem" data-category-name="xperia-tablets" href="http://www.sonymobile.com/us/products/tablets/" title="Tablets" aria-label="Tablets" target="_blank" class="mega-nav-second-level-link js-mega-nav-second-level-link">Tablets</a></li><li class="mega-nav-subcategory-item mega-nav-subcategory-link"><a data-parent-category-name="mobile-tablets" role="menuitem" data-category-name="smart-devices" href="//www.sony.com/electronics/smart-devices-tech/t/smart-devices" title="Wearable Technology" aria-label="Wearable Technology" target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link">Wearable Technology</a></li><li class="mega-nav-subcategory-item mega-nav-subcategory-link"><a data-parent-category-name="mobile-tablets" role="menuitem" data-category-name="digital-paper" href="//www.sony.com/electronics/digital-paper-systems/t/digital-paper-notepad" title="Digital Paper" aria-label="Digital Paper" target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link">Digital Paper</a></li></ul><a role="menuitem" data-category-name="mobile-tablets" href="//www.sony.com/electronics/mobile-tablets" title="Mobile, Tablets &amp; Smart Devices&nbsp;" aria-label="Mobile, Tablets & Smart Devices " target="_self" class="mega-nav-view-all-link">View All</a></div><div class="span3 mega-nav-coloumn" role="menuitem" data-sub-cat-count><a class="mega-nav-first-level-link js-mega-nav-first-level" data-category-name="video-cameras" href="//www.sony.com/electronics/video-cameras" title="Video Cameras" aria-label="Video Cameras" target="_self"><span class="inner-text inner-text-desktop">Video Cameras&nbsp;›</span><span class="inner-text-mobile">Video Cameras</span><i class="fi fonticon-10-arrowhead-down"></i></a><ul class="mega-nav-subcategory mega-nav-subcategory--opened js-mega-nav-subcategory mega-nav-subcategory--with-title"><li class="mega-nav-subcategory-item mega-nav-subcategory-item--view-all"><a role="menuitem" data-category-name="video-cameras" href="//www.sony.com/electronics/video-cameras" title="Video Cameras" aria-label="Video Cameras" target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link mega-nav-second-level-link--view-all">All Video Cameras products&nbsp;›</a></li><li class="mega-nav-subcategory-item mega-nav-subcategory-link"><a data-parent-category-name="video-cameras" role="menuitem" data-category-name="handycam" href="//www.sony.com/electronics/camcorders/t/handycam-camcorders" title="Camcorders" aria-label="Camcorders" target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link">Camcorders</a></li><li class="mega-nav-subcategory-item mega-nav-subcategory-link"><a data-parent-category-name="video-cameras" role="menuitem" data-category-name="action-cam" href="//www.sony.com/electronics/action-cam/t/action-cam" title="Action Cameras" aria-label="Action Cameras" target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link">Action Cameras</a></li><li class="mega-nav-subcategory-item mega-nav-subcategory-link"><a data-parent-category-name="video-cameras" role="menuitem" data-category-name="music-video-recorders" href="//www.sony.com/electronics/music-video-recorders/t/music-video-recorders" title="Music Video Recorders" aria-label="Music Video Recorders" target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link">Music Video Recorders</a></li><li class="mega-nav-subcategory-item mega-nav-subcategory-link"><a data-parent-category-name="video-cameras" role="menuitem" data-category-name="professional-camcorders" href="https://pro.sony.com/bbsc/ssr/cat-broadcastcameras/?cmp=gwt-top_menu_pro_camcorders" title="Professional Camcorders" aria-label="Professional Camcorders" target="_blank" class="mega-nav-second-level-link js-mega-nav-second-level-link">Professional Camcorders</a></li></ul><a role="menuitem" data-category-name="video-cameras" href="//www.sony.com/electronics/video-cameras" title="Video Cameras" aria-label="Video Cameras" target="_self" class="mega-nav-view-all-link">View All</a></div><div class="span3 mega-nav-coloumn" role="menuitem" data-sub-cat-count><a class="mega-nav-first-level-link js-mega-nav-first-level" data-category-name="car-marine" href="//www.sony.com/electronics/car-marine" title="Car &amp; Marine" aria-label="Car & Marine" target="_self"><span class="inner-text inner-text-desktop">Car & Marine&nbsp;›</span><span class="inner-text-mobile">Car & Marine</span><i class="fi fonticon-10-arrowhead-down"></i></a><ul class="mega-nav-subcategory mega-nav-subcategory--opened js-mega-nav-subcategory mega-nav-subcategory--with-title"><li class="mega-nav-subcategory-item mega-nav-subcategory-item--view-all"><a role="menuitem" data-category-name="car-marine" href="//www.sony.com/electronics/car-marine" title="Car &amp; Marine" aria-label="Car & Marine" target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link mega-nav-second-level-link--view-all">All Car & Marine products&nbsp;›</a></li><li class="mega-nav-subcategory-item mega-nav-subcategory-link"><a data-parent-category-name="car-marine" role="menuitem" data-category-name="incar-receivers-players" href="//www.sony.com/electronics/in-car-receivers-players-products/t/in-car-receivers-players" title="In-Car Receivers &amp; Players" aria-label="In-Car Receivers & Players" target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link">In-Car Receivers & Players</a></li><li class="mega-nav-subcategory-item mega-nav-subcategory-link"><a data-parent-category-name="car-marine" role="menuitem" data-category-name="speakers-amplifiers" href="//www.sony.com/electronics/car-speakers-amplifiers/t/car-speakers" title="In-Car Speakers &amp; Amplifiers" aria-label="In-Car Speakers & Amplifiers" target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link">In-Car Speakers & Amplifiers</a></li><li class="mega-nav-subcategory-item mega-nav-subcategory-link"><a data-parent-category-name="car-marine" role="menuitem" data-category-name="marine-audio" href="//www.sony.com/electronics/marine-audio/t/marine-audio" title="Marine Audio" aria-label="Marine Audio" target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link">Marine Audio</a></li><li class="mega-nav-subcategory-item mega-nav-subcategory-link"><a data-parent-category-name="car-marine" role="menuitem" data-category-name="oem-audio" href="http://www.sony.com/electronics/car-marine/oem-audio" title="Automotive OEM Audio" aria-label="Automotive OEM Audio" target="_blank" class="mega-nav-second-level-link js-mega-nav-second-level-link">Automotive OEM Audio</a></li></ul><a role="menuitem" data-category-name="car-marine" href="//www.sony.com/electronics/car-marine" title="Car &amp; Marine" aria-label="Car & Marine" target="_self" class="mega-nav-view-all-link">View All</a></div><div class="span3 mega-nav-coloumn" role="menuitem" data-sub-cat-count><a class="mega-nav-first-level-link js-mega-nav-first-level" data-category-name="energy-storage-cables" href="//www.sony.com/electronics/energy-storage-cables" title="Energy, Storage &amp; Cables" aria-label="Energy, Storage & Cables" target="_self"><span class="inner-text inner-text-desktop">Energy, Storage & Cables&nbsp;›</span><span class="inner-text-mobile">Energy, Storage & Cables</span><i class="fi fonticon-10-arrowhead-down"></i></a><ul class="mega-nav-subcategory mega-nav-subcategory--opened js-mega-nav-subcategory mega-nav-subcategory--with-title"><li class="mega-nav-subcategory-item mega-nav-subcategory-item--view-all"><a role="menuitem" data-category-name="energy-storage-cables" href="//www.sony.com/electronics/energy-storage-cables" title="Energy, Storage &amp; Cables" aria-label="Energy, Storage & Cables" target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link mega-nav-second-level-link--view-all">All Energy, Storage & Cables products&nbsp;›</a></li><li class="mega-nav-subcategory-item mega-nav-subcategory-link"><a data-parent-category-name="energy-storage-cables" role="menuitem" data-category-name="battery-products" href="//www.sony.com/electronics/battery-products/t/camera-batteries" title="Batteries" aria-label="Batteries" target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link">Batteries</a></li><li class="mega-nav-subcategory-item mega-nav-subcategory-link"><a data-parent-category-name="energy-storage-cables" role="menuitem" data-category-name="memory-cards-flash-drives-hdd" href="//www.sony.com/electronics/storage-devices/t/xqd-memory-cards" title="Memory Cards &amp; Flash Drives" aria-label="Memory Cards & Flash Drives" target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link">Memory Cards & Flash Drives</a></li><li class="mega-nav-subcategory-item mega-nav-subcategory-link"><a data-parent-category-name="energy-storage-cables" role="menuitem" data-category-name="cables" href="//www.sony.com/electronics/av-cables/t/video-cables" title="Cables" aria-label="Cables" target="_self" class="mega-nav-second-level-link js-mega-nav-second-level-link">Cables</a></li></ul><a role="menuitem" data-category-name="energy-storage-cables" href="//www.sony.com/electronics/energy-storage-cables" title="Energy, Storage &amp; Cables" aria-label="Energy, Storage & Cables" target="_self" class="mega-nav-view-all-link">View All</a></div></div><div class="mega-nav-buttons"><div class="mega-nav-buttons-wrapper"><div class="mega-nav-buttons-item mega-nav-buttons-item--products"><a href="//www.sony.com/all-electronics" target="_self" class="bottom-link js-bottom-link btn bottom-link--all-products"><i class="fi fonticon-10-grid-3x3"></i>All Electronics</a></div><div class="mega-nav-buttons-item mega-nav-buttons-item--professionals"><a data-category-name="for-professionals" href="https://pro.sony.com/bbsc/home.do?cmp=gwt-top_menu_see_pro_products" title="See Professional Products" target="_blank" class="bottom-link js-bottom-link bottom-link--professional btn">See Professional Products</a></div></div></div></div></div></div></div></div></div><div class="mega-nav-menu-wrapper mega-nav-menu-wrapper--soft mega-nav-menu-wrapper--tout-wrapper hidden-phone"><div class="mega-nav-additional"><div class="mega-nav-additional-wrapper"><a href="https://pages.email.sel.sony.com/optin/?PNAME=dropdown" title="Sign up" target="_blank" class="mega-nav-additional-item"><span class="mega-nav-additional-item-img-wrapper"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/73af50e8d496b98be27c316fba0cb511?fmt=jpeg&amp;wid=436" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/73af50e8d496b98be27c316fba0cb511?fmt=jpeg&amp;wid=436" alt="" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/73af50e8d496b98be27c316fba0cb511?fmt=jpeg&amp;wid=218" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/73af50e8d496b98be27c316fba0cb511?fmt=jpeg&amp;wid=218" data-iq-on-demand data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/73af50e8d496b98be27c316fba0cb511?fmt=jpeg&amp;wid=218" id="img_73af50e8d496b98be27c316fba0cb511" class="iq-img" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/73af50e8d496b98be27c316fba0cb511?fmt=jpeg&amp;wid=436"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/73af50e8d496b98be27c316fba0cb511?fmt=jpeg&amp;wid=218" alt="" class="iq-img"></noscript></span><span class="mega-nav-additional-item-description"><span class="mega-nav-additional-item-description-link"><span class="title">Don’t miss what’s new.</span><span class="subtitle">Be among the first to get the latest 
Sony news in your inbox.&nbsp;</span><span class="highlight">Sign up</span></span></span></a></div></div></div></div></div></div><div class="navtray-w navtray-is-bordered navtray-w-fullwidth-3-4 navtray-w-playstation navtray-w-tall" id="navtray-w-playstation"><div class="navtray" id="navtrayPlaystation"><div class="navtray-section navtray-section-main navtray-section-main-w-all-btn"><ul class="navtray-list-main" role="menu" aria-label="PlayStation"><li class="navtray-li navtray-li-PlayStation"><a class="navtray-li-link tl " role="menuitem" href="//www.sony.com/electronics/playstation" title="PlayStation" aria-label="PlayStation" target="_self"><span class="nav-img-w hidden-phone"></span><span class="nav-label nav-font-medium">PlayStation</span></a></li></ul></div></div></div><div class="navtray-w navtray-is-bordered navtray-w-fullwidth-3-4 navtray-w-entertainment navtray-w-tall accordion-heading close" id="navtray-w-entertainment"><div class="navtray" id="navtrayEntertainment"><div class="navtray-section navtray-section-main navtray-section-main-w-all-btn "><div class="navtray-mobile-heading visible-phone"><h4 class="nav-font-medium visible-phone" data-parent="#navMobileScroller">Entertainment</h4><i class="fi fonticon-10-arrowhead-up"></i></div><div class="accordion-body-wrapper"> <ul class="navtray-list-main accordion-body" role="menu" aria-label="Entertainment"><li class="navtray-li navtray-li-Video Games"><a class="navtray-li-link tl " role="menuitem" href="//www.sony.com/entertainment/video-games" title="Video Games" aria-label="Video Games" target="_self"><span class="nav-img-w hidden-phone"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/c8d568c456f06d3fa734b3331f100352?fmt=png-alpha&amp;wid=328&amp;hei=180" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/c8d568c456f06d3fa734b3331f100352?fmt=png-alpha&amp;wid=328&amp;hei=180" alt="Video Games" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/c8d568c456f06d3fa734b3331f100352?fmt=png-alpha&amp;wid=164&amp;hei=90" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/c8d568c456f06d3fa734b3331f100352?fmt=png-alpha&amp;wid=164&amp;hei=90" data-iq-on-demand data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/c8d568c456f06d3fa734b3331f100352?fmt=png-alpha&amp;wid=164&amp;hei=90" id="img_c8d568c456f06d3fa734b3331f100352" class="iq-img" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/c8d568c456f06d3fa734b3331f100352?fmt=png-alpha&amp;wid=328&amp;hei=180"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/c8d568c456f06d3fa734b3331f100352?fmt=png-alpha&amp;wid=164&amp;hei=90" alt="Video Games" class="iq-img"></noscript></span><span class="nav-label">Video Games</span></a></li><li class="navtray-li navtray-li-Movies &amp; TV Shows"><a class="navtray-li-link tl " role="menuitem" href="//www.sony.com/entertainment/movies-tv-shows" title="Movies &amp; TV Shows" aria-label="Movies & TV Shows" target="_self"><span class="nav-img-w hidden-phone"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/fc437c3658eed4b903e04f558e383d72?fmt=png-alpha&amp;wid=328&amp;hei=180" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/fc437c3658eed4b903e04f558e383d72?fmt=png-alpha&amp;wid=328&amp;hei=180" alt="Movies &amp; TV Shows" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/fc437c3658eed4b903e04f558e383d72?fmt=png-alpha&amp;wid=164&amp;hei=90" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/fc437c3658eed4b903e04f558e383d72?fmt=png-alpha&amp;wid=164&amp;hei=90" data-iq-on-demand data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/fc437c3658eed4b903e04f558e383d72?fmt=png-alpha&amp;wid=164&amp;hei=90" id="img_fc437c3658eed4b903e04f558e383d72" class="iq-img" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/fc437c3658eed4b903e04f558e383d72?fmt=png-alpha&amp;wid=328&amp;hei=180"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/fc437c3658eed4b903e04f558e383d72?fmt=png-alpha&amp;wid=164&amp;hei=90" alt="Movies &amp; TV Shows" class="iq-img"></noscript></span><span class="nav-label">Movies & TV Shows</span></a></li><li class="navtray-li navtray-li-Music"><a class="navtray-li-link tl " role="menuitem" href="//www.sony.com/entertainment/music" title="Music" aria-label="Music" target="_self"><span class="nav-img-w hidden-phone"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/e783b1218f8069830c258b94aa5870c2?fmt=png-alpha&amp;wid=328&amp;hei=180" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/e783b1218f8069830c258b94aa5870c2?fmt=png-alpha&amp;wid=328&amp;hei=180" alt="Music" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/e783b1218f8069830c258b94aa5870c2?fmt=png-alpha&amp;wid=164&amp;hei=90" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/e783b1218f8069830c258b94aa5870c2?fmt=png-alpha&amp;wid=164&amp;hei=90" data-iq-on-demand data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/e783b1218f8069830c258b94aa5870c2?fmt=png-alpha&amp;wid=164&amp;hei=90" id="img_e783b1218f8069830c258b94aa5870c2" class="iq-img" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/e783b1218f8069830c258b94aa5870c2?fmt=png-alpha&amp;wid=328&amp;hei=180"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/e783b1218f8069830c258b94aa5870c2?fmt=png-alpha&amp;wid=164&amp;hei=90" alt="Music" class="iq-img"></noscript></span><span class="nav-label">Music</span></a></li></ul></div></div><div class="navtray-section navtray-section-featured navtray-section-featured-short"><div class="navtray-secondary-tout navtray-secondary-tout-short"><div class="navtray-secondary-tout gwt-module" data-target="_self" data-title="Download our apps." data-href="http://www.sony.com/apps"><a class="toutImg" href="http://www.sony.com/apps" title="Download our apps." target="_self"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/7a959cd929b51c2272e8fa8e9e8ed184?fmt=png-alpha&amp;wid=436" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/7a959cd929b51c2272e8fa8e9e8ed184?fmt=png-alpha&amp;wid=436" alt="" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/7a959cd929b51c2272e8fa8e9e8ed184?fmt=png-alpha&amp;wid=218" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/7a959cd929b51c2272e8fa8e9e8ed184?fmt=png-alpha&amp;wid=218" data-iq-on-demand data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/7a959cd929b51c2272e8fa8e9e8ed184?fmt=png-alpha&amp;wid=218" id="img_7a959cd929b51c2272e8fa8e9e8ed184" class="iq-img" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/7a959cd929b51c2272e8fa8e9e8ed184?fmt=png-alpha&amp;wid=436"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/7a959cd929b51c2272e8fa8e9e8ed184?fmt=png-alpha&amp;wid=218" alt="" class="iq-img"></noscript></a><span class="p2">Phone and Tablet Apps</span><span class="p4"><span>The best of what Sony has to offer on iOS or Android.</span><a href="http://www.sony.com/apps" title="Download our apps." target="_self"> Download our apps.</a></span></div></div></div></div></div><div class="navtray-w navtray-is-bordered navtray-w-fullwidth-3-4 navtray-w-support navtray-w-tall accordion-heading close" id="navtray-w-support"><div class="navtray" id="navtraySupport"><div class="navtray-section navtray-section-main navtray-section-main-w-all-btn  navtray-section-main-full-width"><div class="navtray-mobile-heading visible-phone"><h4 class="nav-font-medium visible-phone" data-parent="#navMobileScroller">Support</h4><i class="fi fonticon-10-arrowhead-up"></i></div><div class="accordion-body-wrapper"><ul class="navtray-list-main accordion-body" role="menu" aria-label="Support"><li class="navtray-li navtray-li- navtray-li-small"><a class="navtray-li-link tl " role="menuitem" href="https://esupport.sony.com/" title="Support" aria-label="Support" target="_blank"><span class="nav-img-w hidden-phone"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/bf43c4ef8c2eb71880b73f458ec57373?fmt=png-alpha&amp;wid=328&amp;hei=180" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/8541b4b145ccb72176311bb1b772e1df?fmt=png-alpha&amp;wid=328&amp;hei=180" alt="" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/bf43c4ef8c2eb71880b73f458ec57373?fmt=png-alpha&amp;wid=164&amp;hei=90" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/8541b4b145ccb72176311bb1b772e1df?fmt=png-alpha&amp;wid=164&amp;hei=90" data-iq-on-demand data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/bf43c4ef8c2eb71880b73f458ec57373?fmt=png-alpha&amp;wid=164&amp;hei=90" id="img_bf43c4ef8c2eb71880b73f458ec57373" class="iq-img" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/bf43c4ef8c2eb71880b73f458ec57373?fmt=png-alpha&amp;wid=328&amp;hei=180"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/bf43c4ef8c2eb71880b73f458ec57373?fmt=png-alpha&amp;wid=164&amp;hei=90" alt="" class="iq-img"></noscript></span><span class="nav-label">Support</span></a></li><li class="navtray-li navtray-li- navtray-li-small"><a class="navtray-li-link tl " role="menuitem" href="https://productregistration.sony.com" title="Register a Product" aria-label="Register a Product" target="_blank"><span class="nav-img-w hidden-phone"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/9e54e9a0759ae334e03e85366d4ba231?fmt=png-alpha&amp;wid=328&amp;hei=180" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/38ac1068ed4f316aa469cfe99c4885b7?fmt=png-alpha&amp;wid=328&amp;hei=180" alt="" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/9e54e9a0759ae334e03e85366d4ba231?fmt=png-alpha&amp;wid=164&amp;hei=90" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/38ac1068ed4f316aa469cfe99c4885b7?fmt=png-alpha&amp;wid=164&amp;hei=90" data-iq-on-demand data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/9e54e9a0759ae334e03e85366d4ba231?fmt=png-alpha&amp;wid=164&amp;hei=90" id="img_9e54e9a0759ae334e03e85366d4ba231" class="iq-img" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/9e54e9a0759ae334e03e85366d4ba231?fmt=png-alpha&amp;wid=328&amp;hei=180"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/9e54e9a0759ae334e03e85366d4ba231?fmt=png-alpha&amp;wid=164&amp;hei=90" alt="" class="iq-img"></noscript></span><span class="nav-label">Register a Product</span></a></li><li class="navtray-li navtray-li- navtray-li-small"><a class="navtray-li-link tl " role="menuitem" href="http://community.sony.com/" title="Community" aria-label="Community" target="_blank"><span class="nav-img-w hidden-phone"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/b40fc153416e1395537a641506dd9fb8?fmt=png-alpha&amp;wid=328&amp;hei=180" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/f02ef744dcf3386c50944f311e336a51?fmt=png-alpha&amp;wid=328&amp;hei=180" alt="" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/b40fc153416e1395537a641506dd9fb8?fmt=png-alpha&amp;wid=164&amp;hei=90" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/f02ef744dcf3386c50944f311e336a51?fmt=png-alpha&amp;wid=164&amp;hei=90" data-iq-on-demand data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/b40fc153416e1395537a641506dd9fb8?fmt=png-alpha&amp;wid=164&amp;hei=90" id="img_b40fc153416e1395537a641506dd9fb8" class="iq-img" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/b40fc153416e1395537a641506dd9fb8?fmt=png-alpha&amp;wid=328&amp;hei=180"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/b40fc153416e1395537a641506dd9fb8?fmt=png-alpha&amp;wid=164&amp;hei=90" alt="" class="iq-img"></noscript></span><span class="nav-label">Community</span></a></li></ul></div></div></div></div></div></div></nav>
                </div>
                <div class="area">
                    
<div class="visuallyhidden moduleTags" data-name="" data-mastername="" data-lv1="" data-lv2=""></div>
<noscript><section id="js_disabled_default" class="js_disabled container"><div class="alert alert-large" explicit><div class="container alert-inner"><div class="grid no-grid-at-767 relative"><div class="span8 m-span1"><p class="p3 msg"><strong class="title"><p class="t1">Uh oh.</p><p>It looks like JavaScript is disabled in your browser. To get the full experience on Sony.com, please change your settings to allow JavaScript.</p></strong></p></div></div></div></div></section></noscript>
                </div>
                <div class="area body" id="page-main-content">
                    
<div class="visuallyhidden moduleTags" data-name="Pri-Tout-PDP-DPT-RP1-en_US-2016-11-M01-paperperfected" data-mastername="Pri-Tout-PDP-DPT-RP1-en_GL-2016-11-M01-paperperfected" data-lv1="primary" data-lv2="tout"></div>
<section id="primary_tout_15531723763183114168722716" class="primary-tout gwt-module product-intro-plate box-bottom-mobile"><div class="hero-image"><div data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/b3d1fbb7ec164cdb63afd5521df66756?fmt=pjpeg&amp;wid=1000&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" data-iq-on-demand data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/8550b1bfe702a179431ecc7d505fda26?fmt=pjpeg&amp;wid=2000&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/305ef2817b7f0fdec14829f20d56ed11?fmt=pjpeg&amp;wid=2000&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" id="img_8550b1bfe702a179431ecc7d505fda26" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/b3d1fbb7ec164cdb63afd5521df66756?fmt=pjpeg&amp;wid=500&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" title="DPT-RP1 Digital Paper" class="image-module hero-img fade iq-img no-fade" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/305ef2817b7f0fdec14829f20d56ed11?fmt=pjpeg&amp;wid=1000&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/8550b1bfe702a179431ecc7d505fda26?fmt=pjpeg&amp;wid=4000&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9"></div></div><div class="submodule off-screen visuallyhidden carousel pct-carousel-n-0"><button class="box-close  box-close-alt"><i class="fi fonticon-10-x"></i></button><section id="" class="pdp-slideshow active "><div class="pdp-slideshow-outer"><div class="pdp-slideshow-inner" data-selected-slide="0"><div class="pdp-slideshow-slide type1" data-mode="imageGallery"><div class="pdp-slide-inner"><div class="ghost-center-wrap"><div class="ghost-center"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/df5387c4b703c7d2735c70e3235bcdee?fmt=pjpeg&amp;wid=1200&amp;hei=470&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/df5387c4b703c7d2735c70e3235bcdee?fmt=pjpeg&amp;wid=1014&amp;hei=396&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/df5387c4b703c7d2735c70e3235bcdee?fmt=pjpeg&amp;wid=1536&amp;hei=600&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" alt="" id="img_df5387c4b703c7d2735c70e3235bcdee" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/df5387c4b703c7d2735c70e3235bcdee?fmt=pjpeg&amp;wid=600&amp;hei=235&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" class="update-always no-fade iq-img" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/df5387c4b703c7d2735c70e3235bcdee?fmt=pjpeg&amp;wid=768&amp;hei=300&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/df5387c4b703c7d2735c70e3235bcdee?fmt=pjpeg&amp;wid=2028&amp;hei=792&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/df5387c4b703c7d2735c70e3235bcdee?fmt=pjpeg&amp;wid=1014&amp;hei=396&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" alt="" class="update-always no-fade "></noscript></div></div></div></div><div class="pdp-slideshow-slide type1" data-mode="imageGallery"><div class="pdp-slide-inner"><div class="ghost-center-wrap"><div class="ghost-center"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/86e7215dba13f239bdbe223de7bbdd91?fmt=pjpeg&amp;wid=1200&amp;hei=470&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/86e7215dba13f239bdbe223de7bbdd91?fmt=pjpeg&amp;wid=1014&amp;hei=396&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/86e7215dba13f239bdbe223de7bbdd91?fmt=pjpeg&amp;wid=1536&amp;hei=600&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" alt="" id="img_86e7215dba13f239bdbe223de7bbdd91" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/86e7215dba13f239bdbe223de7bbdd91?fmt=pjpeg&amp;wid=600&amp;hei=235&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" class="update-always no-fade iq-img" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/86e7215dba13f239bdbe223de7bbdd91?fmt=pjpeg&amp;wid=768&amp;hei=300&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/86e7215dba13f239bdbe223de7bbdd91?fmt=pjpeg&amp;wid=2028&amp;hei=792&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/86e7215dba13f239bdbe223de7bbdd91?fmt=pjpeg&amp;wid=1014&amp;hei=396&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" alt="" class="update-always no-fade "></noscript></div></div></div></div><div class="pdp-slideshow-slide type1" data-mode="imageGallery"><div class="pdp-slide-inner"><div class="ghost-center-wrap"><div class="ghost-center"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/2536407b3cc1c2c7ecaf3afac3f1d224?fmt=pjpeg&amp;wid=1200&amp;hei=470&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/2536407b3cc1c2c7ecaf3afac3f1d224?fmt=pjpeg&amp;wid=1014&amp;hei=396&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/2536407b3cc1c2c7ecaf3afac3f1d224?fmt=pjpeg&amp;wid=1536&amp;hei=600&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" alt="" id="img_2536407b3cc1c2c7ecaf3afac3f1d224" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/2536407b3cc1c2c7ecaf3afac3f1d224?fmt=pjpeg&amp;wid=600&amp;hei=235&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" class="update-always no-fade iq-img" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/2536407b3cc1c2c7ecaf3afac3f1d224?fmt=pjpeg&amp;wid=768&amp;hei=300&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/2536407b3cc1c2c7ecaf3afac3f1d224?fmt=pjpeg&amp;wid=2028&amp;hei=792&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/2536407b3cc1c2c7ecaf3afac3f1d224?fmt=pjpeg&amp;wid=1014&amp;hei=396&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" alt="" class="update-always no-fade "></noscript></div></div></div></div><div class="pdp-slideshow-slide type1" data-mode="imageGallery"><div class="pdp-slide-inner"><div class="ghost-center-wrap"><div class="ghost-center"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/f3ed936af4d86f1c3b88b9c496ed135a?fmt=pjpeg&amp;wid=1200&amp;hei=470&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/f3ed936af4d86f1c3b88b9c496ed135a?fmt=pjpeg&amp;wid=1014&amp;hei=396&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/f3ed936af4d86f1c3b88b9c496ed135a?fmt=pjpeg&amp;wid=1536&amp;hei=600&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" alt="" id="img_f3ed936af4d86f1c3b88b9c496ed135a" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/f3ed936af4d86f1c3b88b9c496ed135a?fmt=pjpeg&amp;wid=600&amp;hei=235&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" class="update-always no-fade iq-img" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/f3ed936af4d86f1c3b88b9c496ed135a?fmt=pjpeg&amp;wid=768&amp;hei=300&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/f3ed936af4d86f1c3b88b9c496ed135a?fmt=pjpeg&amp;wid=2028&amp;hei=792&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/f3ed936af4d86f1c3b88b9c496ed135a?fmt=pjpeg&amp;wid=1014&amp;hei=396&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" alt="" class="update-always no-fade "></noscript></div></div></div></div></div></div><div class="container thumb-nav-container"><div class="grid thumb-nav-grid"><div class="thumb-nav-carousel"><ul class="thumb-nav light"><li class="thumb"><a href="#" class=""><span class="active-highlight"></span><div class="ghost-center-wrap"><div class="ghost-center img"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/df5387c4b703c7d2735c70e3235bcdee?fmt=pjpeg&amp;wid=128&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/df5387c4b703c7d2735c70e3235bcdee?fmt=pjpeg&amp;wid=64&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/df5387c4b703c7d2735c70e3235bcdee?fmt=pjpeg&amp;wid=128&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" alt="" id="img_df5387c4b703c7d2735c70e3235bcdee" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/df5387c4b703c7d2735c70e3235bcdee?fmt=pjpeg&amp;wid=64&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" class="iq-img no-fade" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/df5387c4b703c7d2735c70e3235bcdee?fmt=pjpeg&amp;wid=64&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/df5387c4b703c7d2735c70e3235bcdee?fmt=pjpeg&amp;wid=128&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/df5387c4b703c7d2735c70e3235bcdee?fmt=pjpeg&amp;wid=64&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" alt="" class=" no-fade"></noscript></div></div></a></li><li class="thumb"><a href="#" class=""><span class="active-highlight"></span><div class="ghost-center-wrap"><div class="ghost-center img"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/86e7215dba13f239bdbe223de7bbdd91?fmt=pjpeg&amp;wid=128&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/86e7215dba13f239bdbe223de7bbdd91?fmt=pjpeg&amp;wid=64&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/86e7215dba13f239bdbe223de7bbdd91?fmt=pjpeg&amp;wid=128&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" alt="" id="img_86e7215dba13f239bdbe223de7bbdd91" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/86e7215dba13f239bdbe223de7bbdd91?fmt=pjpeg&amp;wid=64&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" class="iq-img no-fade" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/86e7215dba13f239bdbe223de7bbdd91?fmt=pjpeg&amp;wid=64&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/86e7215dba13f239bdbe223de7bbdd91?fmt=pjpeg&amp;wid=128&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/86e7215dba13f239bdbe223de7bbdd91?fmt=pjpeg&amp;wid=64&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" alt="" class=" no-fade"></noscript></div></div></a></li><li class="thumb"><a href="#" class=""><span class="active-highlight"></span><div class="ghost-center-wrap"><div class="ghost-center img"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/2536407b3cc1c2c7ecaf3afac3f1d224?fmt=pjpeg&amp;wid=128&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/2536407b3cc1c2c7ecaf3afac3f1d224?fmt=pjpeg&amp;wid=64&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/2536407b3cc1c2c7ecaf3afac3f1d224?fmt=pjpeg&amp;wid=128&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" alt="" id="img_2536407b3cc1c2c7ecaf3afac3f1d224" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/2536407b3cc1c2c7ecaf3afac3f1d224?fmt=pjpeg&amp;wid=64&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" class="iq-img no-fade" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/2536407b3cc1c2c7ecaf3afac3f1d224?fmt=pjpeg&amp;wid=64&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/2536407b3cc1c2c7ecaf3afac3f1d224?fmt=pjpeg&amp;wid=128&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/2536407b3cc1c2c7ecaf3afac3f1d224?fmt=pjpeg&amp;wid=64&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" alt="" class=" no-fade"></noscript></div></div></a></li><li class="thumb"><a href="#" class=""><span class="active-highlight"></span><div class="ghost-center-wrap"><div class="ghost-center img"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/f3ed936af4d86f1c3b88b9c496ed135a?fmt=pjpeg&amp;wid=128&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/f3ed936af4d86f1c3b88b9c496ed135a?fmt=pjpeg&amp;wid=64&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/f3ed936af4d86f1c3b88b9c496ed135a?fmt=pjpeg&amp;wid=128&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" alt="" id="img_f3ed936af4d86f1c3b88b9c496ed135a" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/f3ed936af4d86f1c3b88b9c496ed135a?fmt=pjpeg&amp;wid=64&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" class="iq-img no-fade" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/f3ed936af4d86f1c3b88b9c496ed135a?fmt=pjpeg&amp;wid=64&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/f3ed936af4d86f1c3b88b9c496ed135a?fmt=pjpeg&amp;wid=128&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/f3ed936af4d86f1c3b88b9c496ed135a?fmt=pjpeg&amp;wid=64&amp;bgcolor=F1F5F9&amp;bgc=F1F5F9" alt="" class=" no-fade"></noscript></div></div></a></li></ul></div></div></div></section></div><div class="container inner dark-text-light-box bottom"><div class="grid no-grid-at-767"><div class="span4  left"><div class="table-center-wrap"><div class="table-center"><div class="box left"><h2 class="eyebrow t7">DPT-RP1</h2><h2 class="t2">Paper, perfected</h2><p class="p3 ">Digital Paper combines the simplicity of reading and writing on real paper with the convenience of digital features, including easy sharing across devices, searchable documents, and secure document encryption. </p><div class="linkgroup"><a data-opened="false" href="#" title="View Product" class="hidden-phone pct-n-0-carousel lt3 carousel" data-media="carousel" target="_self"><i class="fi fonticon-15-popup l-o-d"></i><span class="">View Product</span></a></div><div class="mobile-buttons-wrap container"><div class="grid no-grid-at-767"><div class="mobile-buttons clearfix"><div class="linkgroup"><a data-opened="false" href="#" title="View Product" class="visible-phone btn pct-n-0-carousel lt3 carousel" data-media="carousel" target="_self"><i class="fi fonticon-15-popup l-o-d"></i><span class="">View Product</span></a></div></div></div></div></div></div></div></div></div></div></section><script type="text/javascript">(function(e,t,i,n){function r(e){if(t.mark)t.mark(e)}function a(e){return t.getEntriesByName?t.getEntriesByName(e):[]}function o(t){w=t.getAttribute("data-src-"+c+p)+"&qlt="+Math.round(N*_),w=w.replace("fmt=jpeg","fmt=pjpeg"),t.style.backgroundImage="url("+w+")",e.setTimeout(function(){t.className+=" shown"},300)}function l(){if(!f){switch(m=i&&i.getItem("iqjs")&&JSON.parse(i.getItem("iqjs")).bw||"High",u=e.devicePixelRatio>1&&("VeryHigh"==m||"High"==m),p=u?"-highres":"",_=u?.5:1,c=e.innerWidth>480&&e.innerWidth<769?"tablet":e.innerWidth>768?"desktop":"phone",m){case"VeryLow":N=60;break;case"Low":N=70}if(!a(b).length)r(b);if(o(s[0]),!a(x).length){var t=n.createElement("img");t.setAttribute("src",w),t.onload=function(){r(x)}}f=!0}}function h(t){var i=t.parentNode.parentNode,n=.75*e.innerHeight,r=i.className,a=r.indexOf("product-intro-plate")>=0,o=r.indexOf("flexible-tout")>=0,l=r.indexOf("title-plate")>=0,h=(e.innerWidth-980)/5,d=0;if(d=a?Math.min(720,n,560+h):Math.min(640,n,520+h),e.innerWidth>980&&!o&&!l)t.style.height=Math.round(d)+"px";if(l)t.style.height=Math.max(i.offsetHeight,i.querySelectorAll(".inner .box")[0].offsetHeight)+"px";if(o)t.style.height=t.parentNode.getAttribute("data-"+c+"-height")+"px"}var d="primary_tout_15531723763183114168722716",g=" .hero-image .iq-img",f=!1;if("")d="";d=d.replace(/[-!"#$%&'()*+,.\/:;<=>?@\[\\\]^`{|}~]/g,"\\$&");var s=n.querySelectorAll(""==d?g:"#"+d+g);if(!s.length)return!1;var c,m,u,p,_,w,N=85,b="mark_hero_image_loading",x="mark_hero_image_loaded";if(h(s[0]),!e.GWT_AB_TESTING)l();else e.addEventListener("pt:ab_testing_init",l),e.addEventListener("window:loaded",l)})(window,window.performance||{},window.localStorage,document);</script>
<div class="visuallyhidden moduleTags" data-name="" data-mastername="" data-lv1="informational" data-lv2="product_summary"></div>
<section id="product_summary_default" class="ps-module"><div itemscope itemtype="http://schema.org/Product" class="container ps-summary with-model-level-pricing"><div id="fb-root"></div><div class="grid no-grid-at-767 js-even-cols" data-locale="en_US" data-product-masterId="urn:sony:product:model:[model]dpt_rp1" data-product-name="DPT-RP1"><div class="span2 product-img-wrap js-even-heights"><div class="ghost-center-wrap"><div class="product-img ghost-center"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/c4ee4bef6f9d65a9e3c2a7f34a46819d?fmt=pjpeg&amp;wid=330&amp;bgcolor=FFFFFF&amp;bgc=FFFFFF" data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/c4ee4bef6f9d65a9e3c2a7f34a46819d?fmt=pjpeg&amp;wid=165&amp;bgcolor=FFFFFF&amp;bgc=FFFFFF" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/c4ee4bef6f9d65a9e3c2a7f34a46819d?fmt=pjpeg&amp;wid=330&amp;bgcolor=FFFFFF&amp;bgc=FFFFFF" alt="Picture of Digital Paper" id="img_c4ee4bef6f9d65a9e3c2a7f34a46819d" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/c4ee4bef6f9d65a9e3c2a7f34a46819d?fmt=pjpeg&amp;wid=165&amp;bgcolor=FFFFFF&amp;bgc=FFFFFF" class="invisible image iq-img no-fade" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/c4ee4bef6f9d65a9e3c2a7f34a46819d?fmt=pjpeg&amp;wid=165&amp;bgcolor=FFFFFF&amp;bgc=FFFFFF" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/c4ee4bef6f9d65a9e3c2a7f34a46819d?fmt=pjpeg&amp;wid=330&amp;bgcolor=FFFFFF&amp;bgc=FFFFFF"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/c4ee4bef6f9d65a9e3c2a7f34a46819d?fmt=pjpeg&amp;wid=165&amp;bgcolor=FFFFFF&amp;bgc=FFFFFF" alt="Picture of Digital Paper" class="invisible image  no-fade"></noscript></div></div></div><div class="product-details js-even-heights span6"><a class="primary-link l3 breadcrumb-link" href="//www.sony.com/electronics/digital-paper-systems/t/digital-paper-notepad" title="DIGITAL PAPER" data-new-win="no" target="_self"><i class="fi fonticon-10-chevron-reverse"></i>DIGITAL PAPER</a><h1 class="t6 product-title" itemprop="name">Digital Paper</h1><h2 class="product-model p5"><span itemprop="model">DPT-RP1</span></h2><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/c4ee4bef6f9d65a9e3c2a7f34a46819d?fmt=pjpeg&amp;wid=330&amp;bgcolor=FFFFFF&amp;bgc=FFFFFF" data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/c4ee4bef6f9d65a9e3c2a7f34a46819d?fmt=pjpeg&amp;wid=165&amp;bgcolor=FFFFFF&amp;bgc=FFFFFF" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/c4ee4bef6f9d65a9e3c2a7f34a46819d?fmt=pjpeg&amp;wid=330&amp;bgcolor=FFFFFF&amp;bgc=FFFFFF" alt="Picture of Digital Paper" id="img_c4ee4bef6f9d65a9e3c2a7f34a46819d" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/c4ee4bef6f9d65a9e3c2a7f34a46819d?fmt=pjpeg&amp;wid=165&amp;bgcolor=FFFFFF&amp;bgc=FFFFFF" class="m-product-img iq-img no-fade" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/c4ee4bef6f9d65a9e3c2a7f34a46819d?fmt=pjpeg&amp;wid=165&amp;bgcolor=FFFFFF&amp;bgc=FFFFFF" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/c4ee4bef6f9d65a9e3c2a7f34a46819d?fmt=pjpeg&amp;wid=330&amp;bgcolor=FFFFFF&amp;bgc=FFFFFF"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/c4ee4bef6f9d65a9e3c2a7f34a46819d?fmt=pjpeg&amp;wid=165&amp;bgcolor=FFFFFF&amp;bgc=FFFFFF" alt="Picture of Digital Paper" class="m-product-img  no-fade"></noscript><div class="product-rating" itemscope itemtype="http://schema.org/AggregateRating" data-stars="5.0" itemprop="aggregateRating"><span class="star-holder"><i class="fi fonticon-10-star active"></i><i class="fi fonticon-10-star-half active"></i></span><span class="star-holder"><i class="fi fonticon-10-star active"></i><i class="fi fonticon-10-star-half active"></i></span><span class="star-holder"><i class="fi fonticon-10-star active"></i><i class="fi fonticon-10-star-half active"></i></span><span class="star-holder"><i class="fi fonticon-10-star active"></i><i class="fi fonticon-10-star-half active"></i></span><span class="star-holder"><i class="fi fonticon-10-star active"></i><i class="fi fonticon-10-star-half active"></i></span><span class="lt4 reviews-text"> (<a class="primary-link " href="//www.sony.com/electronics/digital-paper-notepads/dpt-rp1/reviews-ratings" title="" target="_self"><span class="review-count">1</span><span class="review-text">1</span></a>)</span><meta itemprop="reviewCount" content="1"><meta itemprop="ratingValue" content="5.0"></div><div class="write-a-review lt4"><a onclick="openBVModal()" href="javascript:void(0)" class="write-a-review-link">Write a review</a></div><script async="true" src="//display.ugc.bazaarvoice.com/static/sony-global/en_US/bvapi.js"></script><script type="text/javascript">function openBVModal(){
  var product = (SonyAnalytics() && SonyAnalytics().build() && SonyAnalytics().build().analytics && SonyAnalytics().build().analytics.product) || null;
  var analyticsData = {type:"WriteAReviewLink:clicked"};
  if(product){
    analyticsData["category1"] = product['category1'] || ''
    analyticsData["category2"] = product['category2'] || ''
    analyticsData["category3"] = product['category3'] || ''
    analyticsData["model_ids"] = product['model_ids'] || []
    analyticsData["supermodel_ids"] = product['supermodel_ids'] || []
    analyticsData["sku_ids"] = product['sku_ids'] || []
    $BV.configure("global", { campaignId : "Sony_GWT_WriteReviewCTA"  });
    $BV.ui('rr', 'submit_review', { productId : 'dpt-rp1'});
    $(document).trigger(analyticsData);
  }
}
</script><div class="ps-favourites-wrap"><div class="relative"><a class="js-favourite-wrap ib js-prevent-default nothingtoseehere" href="#"><span data-favorited-title="Remove Favorite" data-default-title="Add to Favorites" data-default-clicked-title="Added" data-favorited-clicked-title="Removed" class="favorite-holder js-favorite" data-product-name="DPT-RP1"><i class="fi fonticon-10-favorite"></i><span class="bt3">Favorite</span></span></a><a class="ib js-share share-trigger" data-toggle="dropdown" href="#"><span class="arrow-holder"></span><i class="fi fonticon-10-share"></i><span class="bt3">Share</span></a><ul class="dropdown-menu dropdown-menu-alt share-menu pull-right" role="menu"><li class="fb-like-item"><a class="fb-social-like"><div class="fb-like" data-show-faces="false" data-facebook-locale="en_US" data-layout="button" data-action="like" data-share="false"></div><div class="fb-countbox">0</div></a></li><li><a class="social-link facebook-share-link" href="https://www.facebook.com/sharer/sharer.php" target="_blank"><span class="social-icon facebook-background-color"><i class="fonticon-15-facebook-sm"></i></span><span class="social-label p2">Facebook</span></a></li><li><a class="social-link twitter-share-link" href="https://twitter.com/intent/tweet" target="_blank"><span class="social-icon twitter-background-color"><i class="fonticon-15-twitter"></i></span><span class="social-label p2">Twitter</span></a></li><li class="input-holder"><input class="share-url" data-value="//www.sony.com/s-cea2y" type="text" value="sony.com/s-cea2y"></li></ul></div></div></div><div class="span4"><div class="mlp-container "><div class="mlp-inner"><div class="btn-container"><a class="btn btn-large btn-block buy buy-button" data-retain-params="false" href="//www.sony.com/electronics/digital-paper-notepads/dpt-rp1/buy" id="buyButton_DPT-RP1" target="_self">Where To Buy</a></div><div class="mlp-table"><table><tbody><tr class="multiple-model-pricing"><td colspan="1" class="no-border"><td colspan="1" class="no-border"><div class="product-price"><div><div class=""><p class="price p1" itemscope itemtype="http://schema.org/Offer" itemprop="offers"><strong class="text-dark" itemprop="price" style="margin-left: 0px; margin-right: 0px " content="699.99">$699.99</strong><meta itemprop="priceCurrency" content="USD"></p></div></div></div></td></td></tr></tbody></table></div></div></div></div></div><div id="share-tool" class="share-tool modal hide fade" role="dialog" tabindex="-1" aria-hidden="true"><div class="modal-inner transparent"><ul class="dropdown-menu dropdown-menu-alt share-menu pull-right" role="menu"><button class="box-close box-close-small" aria-hidden="true" data-dismiss="modal"><i class="fi fonticon-10-x"></i></button><li class="fb-like-item"><a class="fb-social-like"><div class="fb-like" data-show-faces="false" data-facebook-locale="en_US" data-layout="button" data-action="like" data-share="false"></div><div class="fb-countbox">0</div></a></li><li><a class="social-link facebook-share-link" href="https://www.facebook.com/sharer/sharer.php" target="_blank"><span class="social-icon facebook-background-color"><i class="fonticon-15-facebook-sm"></i></span><span class="social-label p2">Facebook</span></a></li><li><a class="social-link twitter-share-link" href="https://twitter.com/intent/tweet" target="_blank"><span class="social-icon twitter-background-color"><i class="fonticon-15-twitter"></i></span><span class="social-label p2">Twitter</span></a></li><li class="input-holder"><input class="share-url" data-value="//www.sony.com/s-cea2y" type="text" value="sony.com/s-cea2y"></li></ul></div></div></div><div class="visuallyhidden product" data-average_ratings="5.0" data-sku_ids="[DPTRP1]" data-type="model" data-model_ids="[DPT-RP1]" data-number_of_reviews="1" data-name="DPT-RP1" data-facebook_likes="0"></div><div class="container js-jump-link-container"><div class="grid no-grid-at-767"><ul class="jump-links inline"><li class="active"><a class="lt3 no-hover-transition" data-link-label="Overview" tabindex="" href="#editorial_image_155317249484648351687254467" target="_self">Overview</a></li><li><a class="lt3 no-hover-transition" data-link-label="Specifications &amp; Features" tabindex="" href="#product_details_default" target="_self">Specifications and Features</a></li><li><a class="lt3 no-hover-transition" data-link-label="Reviews" tabindex="" href="#reviews_awards_v2_default" target="_self">Reviews</a></li><li><a class="lt3 no-hover-transition" data-link-label="Related" tabindex="" href="#related_products_dynamic_default" target="_self">Related Products</a></li><li><a class="lt3 no-hover-transition" data-link-label="Support" tabindex="" href="#utility_links_pdp_default" target="_self">Support</a></li></ul></div></div><section class="sticky-nav ps-sticky-nav"><div class="visible-phone"><div class="m-product-details"><div class="m-product-name"><h2 class="t6 sticky-nav-title">Digital Paper</h2></div><div class="m-cta"><div class="span2 btn-container price-content "><a class="btn pull-right btn-large buy buy-button" data-retain-params="false" href="//www.sony.com/electronics/digital-paper-notepads/dpt-rp1/buy" id="buyButton_sticky_DPT-RP1" target="_self">Where To Buy</a></div></div></div></div><div class="container" data-locale="en_US" data-product-masterId="urn:sony:product:model:[model]dpt_rp1" data-product-name="DPT-RP1"><div class="grid m-grid-at-767 js-even-cols product-info m-full-bleed hidden-phone"><div class="span1 product-img hidden-phone"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/c4ee4bef6f9d65a9e3c2a7f34a46819d?fmt=pjpeg&amp;wid=220&amp;bgcolor=FFFFFF&amp;bgc=FFFFFF" data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/c4ee4bef6f9d65a9e3c2a7f34a46819d?fmt=pjpeg&amp;wid=110&amp;bgcolor=FFFFFF&amp;bgc=FFFFFF" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/c4ee4bef6f9d65a9e3c2a7f34a46819d?fmt=pjpeg&amp;wid=220&amp;bgcolor=FFFFFF&amp;bgc=FFFFFF" alt="Picture of Digital Paper" id="img_c4ee4bef6f9d65a9e3c2a7f34a46819d" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/c4ee4bef6f9d65a9e3c2a7f34a46819d?fmt=pjpeg&amp;wid=110&amp;bgcolor=FFFFFF&amp;bgc=FFFFFF" class="iq-img no-fade" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/c4ee4bef6f9d65a9e3c2a7f34a46819d?fmt=pjpeg&amp;wid=110&amp;bgcolor=FFFFFF&amp;bgc=FFFFFF" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/c4ee4bef6f9d65a9e3c2a7f34a46819d?fmt=pjpeg&amp;wid=220&amp;bgcolor=FFFFFF&amp;bgc=FFFFFF"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/c4ee4bef6f9d65a9e3c2a7f34a46819d?fmt=pjpeg&amp;wid=110&amp;bgcolor=FFFFFF&amp;bgc=FFFFFF" alt="Picture of Digital Paper" class=" no-fade"></noscript></div><div class="m-span4 product-name span6"><h2 class="t6 sticky-nav-title">Digital Paper</h2></div><div class="hidden-phone price-content span3 price-text"><div class="pull-right space-right text-right"><p class="price p1" itemscope itemtype="http://schema.org/Offer" itemprop="offers"><strong class="text-dark" itemprop="price" style="margin-left: 0px; margin-right: 0px " content="699.99">$699.99</strong><meta itemprop="priceCurrency" content="USD"></p></div></div><div class="span2 btn-container price-content hidden-phone"><a class="btn pull-right btn-large buy buy-button" data-retain-params="false" href="//www.sony.com/electronics/digital-paper-notepads/dpt-rp1/buy" id="buyButton_sticky_DPT-RP1" target="_self">Where To Buy</a></div></div><div class="grid m-grid-at-767 js-jump-link-container"><div class="span12 jump-links-span"><ul class="jump-links inline nav"><li class="active"><a class="lt3 no-hover-transition" data-link-label="Overview" tabindex="-1" href="#editorial_image_155317249484648351687254467" target="_self">Overview</a></li><li><a class="lt3 no-hover-transition" data-link-label="Specifications &amp; Features" tabindex="-1" href="#product_details_default" target="_self">Specifications and Features</a></li><li><a class="lt3 no-hover-transition" data-link-label="Reviews" tabindex="-1" href="#reviews_awards_v2_default" target="_self">Reviews</a></li><li><a class="lt3 no-hover-transition" data-link-label="Related" tabindex="-1" href="#related_products_dynamic_default" target="_self">Related Products</a></li><li><a class="lt3 no-hover-transition" data-link-label="Support" tabindex="-1" href="#utility_links_pdp_default" target="_self">Support</a></li></ul></div></div></div><div class="ps-sticky-nav js-jump-link-container"><div class="editorial-anchor-links-wrapper visible-phone v-hidden"><div class="editorial-anchor-links" id="editorial-anchor-links--sticky-nav"><div class="container full-bleed-at-767"><ul class="grid jump-links inline nav is-addon"><li class="is-addon-item"><a class="editorial-anchor-link-btn" href="#editorial_image_155317249484648351687254467"><span class="btn-title t6">Overview</span></a></li><li class="is-addon-item"><a class="editorial-anchor-link-btn" href="#product_details_default"><span class="btn-title t6">Specifications and Features</span></a></li><li class="is-addon-item"><a class="editorial-anchor-link-btn" href="#reviews_awards_v2_default"><span class="btn-title t6">Reviews</span></a></li><li class="is-addon-item"><a class="editorial-anchor-link-btn" href="#related_products_dynamic_default"><span class="btn-title t6">Related Products</span></a></li><li class="is-addon-item"><a class="editorial-anchor-link-btn" href="#utility_links_pdp_default"><span class="btn-title t6">Support</span></a></li></ul></div></div></div></div></section><div class="ps-sticky-nav js-jump-link-container"><div class="editorial-anchor-links-wrapper visible-phone v-hidden"><div class="editorial-anchor-links" id="editorial-anchor-links--static-nav"><div class="container full-bleed-at-767"><ul class="grid jump-links inline nav is-addon"><li class="is-addon-item"><a class="editorial-anchor-link-btn" href="#editorial_image_155317249484648351687254467"><span class="btn-title t6">Overview</span></a></li><li class="is-addon-item"><a class="editorial-anchor-link-btn" href="#product_details_default"><span class="btn-title t6">Specifications and Features</span></a></li><li class="is-addon-item"><a class="editorial-anchor-link-btn" href="#reviews_awards_v2_default"><span class="btn-title t6">Reviews</span></a></li><li class="is-addon-item"><a class="editorial-anchor-link-btn" href="#related_products_dynamic_default"><span class="btn-title t6">Related Products</span></a></li><li class="is-addon-item"><a class="editorial-anchor-link-btn" href="#utility_links_pdp_default"><span class="btn-title t6">Support</span></a></li></ul></div></div></div></div></section>
<div class="visuallyhidden moduleTags" data-name="" data-mastername="" data-lv1="informational" data-lv2="tv legislation"></div>

<div class="visuallyhidden moduleTags" data-name="E-Img-PDP-DPT-RP1-en_US-2016-11-M02-discoverwriting" data-mastername="E-Img-PDP-DPT-RP1-en_GL-2016-11-M02-discoverwriting" data-lv1="editorial" data-lv2="image"></div>
<section id="editorial_image_155317249484648351687254467" class="editorial gwt-module textonly white editorial_image"><div class="container"><div class="grid  dark-text-trans-box no-grid-at-767"><div class="container submodule"><div class="image-module"><div data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/placeholder?fmt=png-alpha&amp;wid=800" data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/placeholder?fmt=png-alpha&amp;wid=400" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/placeholder?fmt=png-alpha&amp;wid=800" id="img_" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/placeholder?fmt=png-alpha&amp;wid=400" class="iq-img" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/placeholder?fmt=png-alpha&amp;wid=400" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/placeholder?fmt=png-alpha&amp;wid=800"></div></div></div><div class="span10 offset1 box center"><div class="copy"><h2 class="t2">Discover the reading and writing tool of the 21st century</h2><p class="p2 ">Writing and drawing feel as natural as on real paper, with the added benefits of highlighting and erasing with a flick of the pen, and turning the page without having to worry about keeping track of multiple sheets. The paper-like screen is glare-free, even in sunlight, and its high resolution displays clear, sharp text. </p></div><div data-opened="false" class="addon addon-logo"><div class="addon-mo addon-inner clearfix"><div class="addon-media pull-left no-max-width"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/afe6e9b92d30c02d51b7c6432c95ab24?fmt=png-alpha&amp;scl=1" data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/844dd9d12bd0c281c482e0d4091c56f6?fmt=png-alpha&amp;scl=1" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/afe6e9b92d30c02d51b7c6432c95ab24?fmt=png-alpha&amp;scl=1" alt="Digital Paper stamp" data-sequence-id="" id="img_844dd9d12bd0c281c482e0d4091c56f6" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/afe6e9b92d30c02d51b7c6432c95ab24?fmt=png-alpha&amp;scl=1" class="media-object iq-img" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/afe6e9b92d30c02d51b7c6432c95ab24?fmt=png-alpha&amp;scl=1" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/844dd9d12bd0c281c482e0d4091c56f6?fmt=png-alpha&amp;scl=1"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/844dd9d12bd0c281c482e0d4091c56f6?fmt=png-alpha&amp;scl=1" alt="Digital Paper stamp" data-sequence-id="" class="media-object "></noscript></div><div class="addon-body ghost-center-wrap v-wrap pull-left"><div class="ghost-center"></div></div></div></div></div></div></div></section>
<div class="visuallyhidden moduleTags" data-name="E-Hot-PDP-DPT-RP1-en_US-2016-11-M03-lecturerusing" data-mastername="E-Hot-PDP-DPT-RP1-en_GL-2016-11-M03-lecturerusing" data-lv1="editorial" data-lv2="hotspots"></div>
<section id="editorial_hotspots_155317288449786211687210226" class="editorial gwt-module full-inner editorial_hotspots"><div class="container submodule"><div class="hotspot-module "><div data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/a9d108ed2e8d66fa04879ed3bc30ef22?fmt=jpeg&amp;wid=960" data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/001795c1ccc5c6ee59771bf04567abe9?fmt=jpeg&amp;wid=1440" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/b96dd9a3c0436e18c41268c17ef7698e?fmt=jpeg&amp;wid=1440" id="img_001795c1ccc5c6ee59771bf04567abe9" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/a9d108ed2e8d66fa04879ed3bc30ef22?fmt=jpeg&amp;wid=480" title="Lecturer using the Digital Paper" class=" hotspot-instance hotspot-module track-by-background image-module  iq-img" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/b96dd9a3c0436e18c41268c17ef7698e?fmt=jpeg&amp;wid=720" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/001795c1ccc5c6ee59771bf04567abe9?fmt=jpeg&amp;wid=2880"><div class="hotspot-modal modal hide fade" role="dialog" aria-labelledby="hotspot-modal-title" tabindex="-1" aria-hidden="true"><div class="container"><div class="modal-inner"><div class="modal-body slim-grid">...</div></div></div></div><div class="hspot-underlay hidden"><div class="hspot-global-details-main hidden"></div></div><div class="hspot-global-details-overlay hidden eh-transparent"></div></div></div></div></section>
<div class="visuallyhidden moduleTags" data-name="E-Hot-PDP-DPT-RP1-en_US-2016-11-M09-readmore" data-mastername="E-Hot-PDP-DPT-RP1-en_GL-2016-11-M09-readmore" data-lv1="editorial" data-lv2="hotspots"></div>
<section style="background-size: cover;background-repeat: no-repeat;background-position: center center;background-color: #F1F5f9;" id="editorial_hotspots_155317319066257581687273589" class="editorial gwt-module mediaright editorial_hotspots outerspace-bottom"><div class="container"><div class="grid  dark-text-trans-box no-grid-at-767"><div class="body-element span6"><div class="table-center-wrap"><div class="table-center"><div class="box left"><div class="copy"><h2 class="t3-bold">Read more than ever before</h2><p class="p3 ">Digital Paper shows you more of what you’re reading while staying easy on the eyes. Its letter-size screen can display a double-page spread and even full PDF files, while the 206dpi resolution displays print-quality text in clear detail for long reading sessions.</p></div></div></div></div></div><div class="media-element span6"><div class="table-center-wrap"><div class="table-center"><div class="container submodule"><div class="hotspot-module auto-height"><div class="image-module hotspot-instance track-by-asset auto-height"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/7ca801da189f49e90980659d763e8519?fmt=png-alpha&amp;wid=960" data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/6818bee79b291b272ce0c3176c0668af?fmt=jpeg&amp;wid=720" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/d3f0e7a51e8d9ad87e9005659fa46918?fmt=png-alpha&amp;wid=1440" alt="User reading on a full A4 display" id="img_6818bee79b291b272ce0c3176c0668af" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/7ca801da189f49e90980659d763e8519?fmt=png-alpha&amp;wid=480" class="iq-img" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/d3f0e7a51e8d9ad87e9005659fa46918?fmt=png-alpha&amp;wid=720" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/6818bee79b291b272ce0c3176c0668af?fmt=jpeg&amp;wid=1440"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/6818bee79b291b272ce0c3176c0668af?fmt=jpeg&amp;wid=720" alt="User reading on a full A4 display" class=""></noscript><div class="hotspot-modal modal hide fade" role="dialog" aria-labelledby="hotspot-modal-title" tabindex="-1" aria-hidden="true"><div class="container"><div class="modal-inner"><div class="modal-body slim-grid">...</div></div></div></div></div><div class="hspot-underlay hidden"><div class="hspot-global-details-main hidden"></div></div><div class="hspot-global-details-overlay hidden eh-transparent"></div></div></div></div></div></div></div></div></section>
<div class="visuallyhidden moduleTags" data-name="E-Img-PDP-DPT-RP1-en_US-2016-11-M05-lettersizescreen" data-mastername="E-Img-PDP-DPT-RP1-en_GL-2016-11-M05-lettersizescreen" data-lv1="editorial" data-lv2="image"></div>
<section id="editorial_image_155317318302406161687249257" class="editorial gwt-module tout white editorial_image"><div class="container m3up-container"><div class="container submodule"></div><div class="grid m3up tout-grid dark-text-trans-box m-grid-at-767"><div class="span4 center offset0"><div class="image-module m-span2"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/1247e392586c62e89f1bb88ec17beb78?fmt=png-alpha&amp;wid=800" data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/1247e392586c62e89f1bb88ec17beb78?fmt=png-alpha&amp;wid=400" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/1247e392586c62e89f1bb88ec17beb78?fmt=png-alpha&amp;wid=800" alt="13.3inch-screen icon" id="img_1247e392586c62e89f1bb88ec17beb78" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/1247e392586c62e89f1bb88ec17beb78?fmt=png-alpha&amp;wid=400" class="iq-img" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/1247e392586c62e89f1bb88ec17beb78?fmt=png-alpha&amp;wid=400" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/1247e392586c62e89f1bb88ec17beb78?fmt=png-alpha&amp;wid=800"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/1247e392586c62e89f1bb88ec17beb78?fmt=png-alpha&amp;wid=400" alt="13.3inch-screen icon" class=""></noscript></div><span class="toutcopy m-span4"><div class="copy"><h2 class="t7">Letter-size screen</h2><p class="p3 ">Do all of your writing on an 8.5x11 inch screen, so there's always space for notes and annotations.</p></div></span></div><div class="span4 center offset0"><div class="image-module m-span2"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/895389408c7e2dae2cdc5c4fb3079df6?fmt=png-alpha&amp;wid=800" data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/895389408c7e2dae2cdc5c4fb3079df6?fmt=png-alpha&amp;wid=400" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/895389408c7e2dae2cdc5c4fb3079df6?fmt=png-alpha&amp;wid=800" alt="12.3oz weight icon" id="img_895389408c7e2dae2cdc5c4fb3079df6" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/895389408c7e2dae2cdc5c4fb3079df6?fmt=png-alpha&amp;wid=400" class="iq-img" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/895389408c7e2dae2cdc5c4fb3079df6?fmt=png-alpha&amp;wid=400" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/895389408c7e2dae2cdc5c4fb3079df6?fmt=png-alpha&amp;wid=800"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/895389408c7e2dae2cdc5c4fb3079df6?fmt=png-alpha&amp;wid=400" alt="12.3oz weight icon" class=""></noscript></div><span class="toutcopy m-span4"><div class="copy"><h2 class="t7">Slim and lightweight design</h2><p class="p3 ">Digital Paper is so light - about the weight of a 70-page printout - you'll want to carry it with you everywhere.</p></div></span></div><div class="span4 center offset0"><div class="image-module m-span2"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/a0853fed3d4b706f70b586bf2e5fdf4c?fmt=png-alpha&amp;wid=800" data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/a0853fed3d4b706f70b586bf2e5fdf4c?fmt=png-alpha&amp;wid=400" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/a0853fed3d4b706f70b586bf2e5fdf4c?fmt=png-alpha&amp;wid=800" alt="3 week battery life icon" id="img_a0853fed3d4b706f70b586bf2e5fdf4c" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/a0853fed3d4b706f70b586bf2e5fdf4c?fmt=png-alpha&amp;wid=400" class="iq-img" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/a0853fed3d4b706f70b586bf2e5fdf4c?fmt=png-alpha&amp;wid=400" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/a0853fed3d4b706f70b586bf2e5fdf4c?fmt=png-alpha&amp;wid=800"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/a0853fed3d4b706f70b586bf2e5fdf4c?fmt=png-alpha&amp;wid=400" alt="3 week battery life icon" class=""></noscript></div><span class="toutcopy m-span4"><div class="copy"><h2 class="t7">Battery life</h2><p class="p3 ">Work for as long you need to with a battery life of up to 3 weeks.<sup class="footNoteNumber" data-footnote="Using the Digital device under the following conditions: - Viewing 30 pages of text-based PDF documents for 60 minutes/day. - Manual input using the stylus for 1 minute/day. - Wi-Fi Off. - Bluetooth Off. - Digital Paper is in Sleep Mode when not in use."></sup></p></div></span></div></div></div></section>
<div class="visuallyhidden moduleTags" data-name="E-Vid-PDP-DPT-RP1-en_US-2016-11-M06-integratepaper" data-mastername="E-Vid-PDP-DPT-RP1-en_GL-2016-11-M06-integratepaper" data-lv1="editorial" data-lv2="video"></div>
<section id="editorial_video_155317259305288031687292025" class="editorial gwt-module full  outerspace-bottom group-top"><div class="container"><div class="grid  dark-text-trans-box no-grid-at-767"><div class="span8 offset2 box center"><div class="copy"><h2 class="t2">Integrate paper into your digital workflow</h2><p class="p2 ">Bring all of your paperwork into one place. Read and annotate just as you would on real paper – but unlike real paper, you'll also be able to share with others, and store your documents digitally for easy reference and review.</p></div></div></div></div><div class="container submodule"><div class="sony-video gwt-module "><div data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/dc68acb2ee8b602e3972a5d895bafdf0?fmt=png-alpha&amp;wid=960" data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/bce4ca516c1ff842da5734500937dea3?fmt=png-alpha&amp;wid=1440" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/42012f39620b191ddfc77a9a559412b7?fmt=png-alpha&amp;wid=1536" data-ratio="0.5625" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/dc68acb2ee8b602e3972a5d895bafdf0?fmt=png-alpha&amp;wid=480" class="player is-splash no-time play-button iq-img update-always " data-fallback-src="//sonyglobal.scene7.com/is/content/gwtvid/Digital_Paper_Overview_Video_Academic_Final_1280x720_2000K" data-key="$343124831096460,$457658478930442" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/42012f39620b191ddfc77a9a559412b7?fmt=png-alpha&amp;wid=768" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/bce4ca516c1ff842da5734500937dea3?fmt=png-alpha&amp;wid=2880"><video preload="none" data-detect-bandwidth="false"><source src="//sonyglobal.scene7.com/is/content/gwtvid/Digital_Paper_Overview_Video_Academic_Final-AVS.m3u8" type="application/x-mpegurl"><source src="//sonyglobal.scene7.com/is/content/gwtvid/Digital_Paper_Overview_Video_Academic_Final_1280x720_2000K" type="video/mp4"><source src="//sonyglobal.scene7.com/is/content/gwtvid/Digital_Paper_Overview_Video_Academic_Final_1280x720_2000K" type="video/flash"><source src="//sonyglobal.scene7.com/is/content/gwtvid/Digital_Paper_Overview_Video_Academic_Final_OGG_1280x720_2000K" type="video/ogg"></video></div></div></div></section>
<div class="visuallyhidden moduleTags" data-name="E-Img-PDP-DPT-RP1-en_US-2016-11-M11-syncshare" data-mastername="E-Img-PDP-DPT-RP1-en_GL-2016-11-M11-syncshare" data-lv1="editorial" data-lv2="image"></div>
<section id="editorial_image_15531726905179675168724384" class="editorial gwt-module textonly white editorial_image group-top"><div class="container"><div class="grid  dark-text-trans-box no-grid-at-767"><div class="span8 offset2 box center"><div class="copy"><h2 class="t2">Sync and share</h2><h3 class="t6">Transfer files seamlessly between devices</h3><p class="p2 ">Using a Wi-Fi or Bluetooth® connection and the Digital Paper App, sync documents with a computer to allow for easy sharing with other devices and cloud services.</p></div></div></div></div></section>
<div class="visuallyhidden moduleTags" data-name="E-Hot-PDP-DPT-RP1-en_US-2017-01-M12-saveeverything" data-mastername="E-Hot-PDP-DPT-RP1-en_GL-2017-01-M12-saveeverything" data-lv1="editorial" data-lv2="hotspots"></div>
<section id="editorial_hotspots_130412879308394430323744" class="editorial gwt-module full-inner editorial_hotspots"><div class="container submodule"><div class="hotspot-module "><div data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/20e312bea849477abbb78f7f80437ca5?fmt=jpeg&amp;wid=960" data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/4e737cae29e35735058c2317986d38a5?fmt=jpeg&amp;wid=1440" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/938a3d590b9bde6f3663abac109c4d13?fmt=jpeg&amp;wid=1440" id="img_4e737cae29e35735058c2317986d38a5" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/20e312bea849477abbb78f7f80437ca5?fmt=jpeg&amp;wid=480" title="PC sync via Wi-Fi" class=" hotspot-instance hotspot-module track-by-background image-module  iq-img" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/938a3d590b9bde6f3663abac109c4d13?fmt=jpeg&amp;wid=720" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/4e737cae29e35735058c2317986d38a5?fmt=jpeg&amp;wid=2880"><div class="hotspot-modal modal hide fade" role="dialog" aria-labelledby="hotspot-modal-title" tabindex="-1" aria-hidden="true"><div class="container"><div class="modal-inner"><div class="modal-body slim-grid">...</div></div></div></div><div class="hspot-underlay hidden"><div class="hspot-global-details-main hidden"></div></div><div class="hspot-global-details-overlay hidden eh-transparent"></div></div></div></div><div class="container inner light-text-dark-box"><div class="grid no-grid-at-767"><div class="span4  left"><div class="table-center-wrap"><div class="table-center"><div class="box left"><div class="copy"><h2 class="t3-bold">Save everything</h2><h3 class="t7">PC sync via Wi-Fi or Bluetooth®<sup class="footNoteNumber" data-footnote="Digital Paper Application is required for synchronization and document transfer between Digital Paper and PC. USB connection required to install the Digital Paper application on your PC."></sup> <sup class="footNoteNumber" data-footnote="Bluetooth may be preferred connection if the security software and remote access software on your PC causes WI-FI connectivity issues with your Digital Paper device."></sup> <sup class="footNoteNumber" data-footnote="USB can also be used to connect the Digital Paper application to your digital paper device."></sup></h3><p class="p3 ">The Digital Paper Application enables easy document transfer between your Digital Paper and your computer.</p></div></div></div></div></div></div></div></section>
<div class="visuallyhidden moduleTags" data-name="E-Hot-PDP-DPT-RP1-en_US-2016-11-M07-onesheet" data-mastername="E-Hot-PDP-DPT-RP1-en_GL-2016-11-M07-onesheet" data-lv1="editorial" data-lv2="hotspots"></div>
<section style="background-size: cover;background-repeat: no-repeat;background-position: center center;background-color: #F1F5f9;" id="editorial_hotspots_155317227635232321687215510" class="editorial gwt-module full editorial_hotspots"><div class="container"><div class="grid  dark-text-trans-box no-grid-at-767"><div class="span8 offset2 box center"><div class="copy"><h2 class="t2">One sheet does the job of thousands</h2><p class="p2 ">No more stacks of paper, lost documents, or searching for that one note you know you've taken but can't find anywhere. With Digital Paper, you can find everything you've written in one secure spot. </p></div></div></div></div><div class="container submodule"><div class="hotspot-module "><div data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/c5c8ac7d51edc445c7f6aaa70129dd6e?fmt=jpeg&amp;wid=960" data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/061707e456a2e0dfdb509a66604b252b?fmt=jpeg&amp;wid=1440" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/a4d07dea96822a75508ac81cb9fdd384?fmt=jpeg&amp;wid=1440" id="img_061707e456a2e0dfdb509a66604b252b" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/c5c8ac7d51edc445c7f6aaa70129dd6e?fmt=jpeg&amp;wid=480" title="Digital features" class=" hotspot-instance hotspot-module track-by-background image-module  iq-img" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/a4d07dea96822a75508ac81cb9fdd384?fmt=jpeg&amp;wid=720" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/061707e456a2e0dfdb509a66604b252b?fmt=jpeg&amp;wid=2880"><div class="hotspot-modal modal hide fade" role="dialog" aria-labelledby="hotspot-modal-title" tabindex="-1" aria-hidden="true"><div class="container"><div class="modal-inner"><div class="modal-body slim-grid">...</div></div></div></div><div class="hspot-underlay hidden"><div class="hspot-global-details-main hidden"></div></div><div class="hspot-global-details-overlay hidden eh-transparent"></div></div></div></div></section>
<div class="visuallyhidden moduleTags" data-name="E-Img-PDP-DPT-RP1-en_US-2016-11-M08-localstorage" data-mastername="E-Img-PDP-DPT-RP1-en_GL-2016-11-M08-localstorage" data-lv1="editorial" data-lv2="image"></div>
<section style="background-size: cover;background-repeat: no-repeat;background-position: center center;background-color: #F1F5f9;" id="editorial_image_155317307033548851687218905" class="editorial gwt-module tout white editorial_image group-middle"><div class="container m3up-container"><div class="container submodule"></div><div class="grid m3up tout-grid dark-text-trans-box m-grid-at-767"><div class="span4 center offset0"><div class="image-module m-span2"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/1f4d972a5695b108ba19c47101d9ddd0?fmt=png-alpha&amp;wid=800" data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/1f4d972a5695b108ba19c47101d9ddd0?fmt=png-alpha&amp;wid=400" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/1f4d972a5695b108ba19c47101d9ddd0?fmt=png-alpha&amp;wid=800" alt="16GB onboard memory icon" id="img_1f4d972a5695b108ba19c47101d9ddd0" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/1f4d972a5695b108ba19c47101d9ddd0?fmt=png-alpha&amp;wid=400" class="iq-img" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/1f4d972a5695b108ba19c47101d9ddd0?fmt=png-alpha&amp;wid=400" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/1f4d972a5695b108ba19c47101d9ddd0?fmt=png-alpha&amp;wid=800"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/1f4d972a5695b108ba19c47101d9ddd0?fmt=png-alpha&amp;wid=400" alt="16GB onboard memory icon" class=""></noscript></div><span class="toutcopy m-span4"><div class="copy"><h2 class="t7">Local storage</h2><p class="p3 ">Store thousands of files on your device so you can always access what you're working on.<sup class="footNoteNumber" data-footnote="Of 1MB each."></sup></p></div></span></div><div class="span4 center offset0"><div class="image-module m-span2"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/c13a87ef909609444f232aec2a3287af?fmt=png-alpha&amp;wid=800" data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/c13a87ef909609444f232aec2a3287af?fmt=png-alpha&amp;wid=400" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/c13a87ef909609444f232aec2a3287af?fmt=png-alpha&amp;wid=800" alt="Password encryption icon" id="img_c13a87ef909609444f232aec2a3287af" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/c13a87ef909609444f232aec2a3287af?fmt=png-alpha&amp;wid=400" class="iq-img" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/c13a87ef909609444f232aec2a3287af?fmt=png-alpha&amp;wid=400" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/c13a87ef909609444f232aec2a3287af?fmt=png-alpha&amp;wid=800"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/c13a87ef909609444f232aec2a3287af?fmt=png-alpha&amp;wid=400" alt="Password encryption icon" class=""></noscript></div><span class="toutcopy m-span4"><div class="copy"><h2 class="t7">Password protection</h2><p class="p3 ">Protect sensitive documents with password encryption.</p></div></span></div><div class="span4 center offset0"><div class="image-module m-span2"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/198d8511a4cc2bebfe12af23c021ca5c?fmt=png-alpha&amp;wid=800" data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/198d8511a4cc2bebfe12af23c021ca5c?fmt=png-alpha&amp;wid=400" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/198d8511a4cc2bebfe12af23c021ca5c?fmt=png-alpha&amp;wid=800" alt="AES 128 data encryption icon" id="img_198d8511a4cc2bebfe12af23c021ca5c" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/198d8511a4cc2bebfe12af23c021ca5c?fmt=png-alpha&amp;wid=400" class="iq-img" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/198d8511a4cc2bebfe12af23c021ca5c?fmt=png-alpha&amp;wid=400" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/198d8511a4cc2bebfe12af23c021ca5c?fmt=png-alpha&amp;wid=800"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/198d8511a4cc2bebfe12af23c021ca5c?fmt=png-alpha&amp;wid=400" alt="AES 128 data encryption icon" class=""></noscript></div><span class="toutcopy m-span4"><div class="copy"><h2 class="t7">Data encryption</h2><p class="p3 ">Keep all of your files safe and secure thanks to AES 128 data encryption.</p></div></span></div></div></div></section>
<div class="visuallyhidden moduleTags" data-name="E-Crsl-PDP-DPT-RP1-en_US-2016-11-M10-textless" data-mastername="E-Crsl-PDP-DPT-RP1-en_GL-2016-11-M10-textless" data-lv1="editorial" data-lv2="carousel"></div>
<section id="editorial_carousel_155317278378508621687298496" class="editorial_carousel"><div class="ec-module gwt-module white-bg"><div class="container"><div class="grid"><h3 class="t3 ec-title">See for yourself</h3><p class="p3 ec-subtitle">Find out how Digital Paper can save you time, space and paper, allowing you to streamline your work and study.</p></div></div><div class="m-container"><div class="sony-carousel-wrapper"><div class="sony-carousel" data-selected-tile="0"><div class="sony-carousel-slide"><div class="container"><div class="slimgrid"><div class="sony-carousel-slide-children sc-video-tile span3 js-video-tile"><div class="canvas-video-tile"><div class="ec-tile"><div class="visuallyhidden off-screen"><div class="sony-video gwt-module "><div data-ratio="0.5625" class="player is-splash no-time play-button " data-fallback-src="//sonyglobal.scene7.com/is/content/gwtvid/Digital_Paper_Write_on_PDFs_Academic_Module_1_HD_1280x720_2000K" data-key="$343124831096460,$457658478930442" data-detect-bandwidth="false"><video preload="none" data-detect-bandwidth="false"><source src="//sonyglobal.scene7.com/is/content/gwtvid/Digital_Paper_Write_on_PDFs_Academic_Module_1_HD-AVS.m3u8" type="application/x-mpegurl"><source src="//sonyglobal.scene7.com/is/content/gwtvid/Digital_Paper_Write_on_PDFs_Academic_Module_1_HD_1280x720_2000K" type="video/mp4"><source src="//sonyglobal.scene7.com/is/content/gwtvid/Digital_Paper_Write_on_PDFs_Academic_Module_1_HD_1280x720_2000K" type="video/flash"><source src="//sonyglobal.scene7.com/is/content/gwtvid/Digital_Paper_Write_on_PDFs_Academic_Module_1_HD_OGG_1280x720_2000K" type="video/ogg"></video></div></div></div><div class="wrapper-image"><div class="wrapper-inside"><div class="cover ghost-center-wrap no-headline"><div class="ghost-center"><span class="picto-play"><span class="bg-for-icon"></span><span class="picto fonticon-10-video-play"></span></span><span class="l3 cta">Play Now</span></div></div><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/763b4229a2f3525bcfaadfa0d9476b57?fmt=png-alpha&amp;wid=552" data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/763b4229a2f3525bcfaadfa0d9476b57?fmt=png-alpha&amp;wid=276" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/763b4229a2f3525bcfaadfa0d9476b57?fmt=png-alpha&amp;wid=552" alt="Writing on PDF files" id="img_763b4229a2f3525bcfaadfa0d9476b57" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/763b4229a2f3525bcfaadfa0d9476b57?fmt=png-alpha&amp;wid=276" class="iq-img" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/763b4229a2f3525bcfaadfa0d9476b57?fmt=png-alpha&amp;wid=276" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/763b4229a2f3525bcfaadfa0d9476b57?fmt=png-alpha&amp;wid=552"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/763b4229a2f3525bcfaadfa0d9476b57?fmt=png-alpha&amp;wid=276" alt="Writing on PDF files" class=""></noscript></div></div><div class="infos"><p class="p3 tile-title"><strong>Write on PDFs and mark for easy access</strong></p><p class="p4 tile-subtitle"><strong>Take notes directly on PDF files and find important notes with the quick search feature.</strong></p></div></div></div></div><div class="sony-carousel-slide-children sc-video-tile span3 js-video-tile"><div class="canvas-video-tile"><div class="ec-tile"><div class="visuallyhidden off-screen"><div class="sony-video gwt-module "><div data-ratio="0.5625" class="player is-splash no-time play-button " data-fallback-src="//sonyglobal.scene7.com/is/content/gwtvid/Digital_Paper_Erase_and_Highlight_Academic_Module_2_HD_1280x720_2000K" data-key="$343124831096460,$457658478930442" data-detect-bandwidth="false"><video preload="none" data-detect-bandwidth="false"><source src="//sonyglobal.scene7.com/is/content/gwtvid/Digital_Paper_Erase_and_Highlight_Academic_Module_2_HD-AVS.m3u8" type="application/x-mpegurl"><source src="//sonyglobal.scene7.com/is/content/gwtvid/Digital_Paper_Erase_and_Highlight_Academic_Module_2_HD_1280x720_2000K" type="video/mp4"><source src="//sonyglobal.scene7.com/is/content/gwtvid/Digital_Paper_Erase_and_Highlight_Academic_Module_2_HD_1280x720_2000K" type="video/flash"><source src="//sonyglobal.scene7.com/is/content/gwtvid/Digital_Paper_Erase_and_Highlight_Academic_Module_2_HD_OGG_1280x720_2000K" type="video/ogg"></video></div></div></div><div class="wrapper-image"><div class="wrapper-inside"><div class="cover ghost-center-wrap no-headline"><div class="ghost-center"><span class="picto-play"><span class="bg-for-icon"></span><span class="picto fonticon-10-video-play"></span></span><span class="l3 cta">Play Now</span></div></div><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/c822eb74828441d5b9c2fc2eec37beac?fmt=png-alpha&amp;wid=552" data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/c822eb74828441d5b9c2fc2eec37beac?fmt=png-alpha&amp;wid=276" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/c822eb74828441d5b9c2fc2eec37beac?fmt=png-alpha&amp;wid=552" alt="Highlighting passages of text" id="img_c822eb74828441d5b9c2fc2eec37beac" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/c822eb74828441d5b9c2fc2eec37beac?fmt=png-alpha&amp;wid=276" class="iq-img" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/c822eb74828441d5b9c2fc2eec37beac?fmt=png-alpha&amp;wid=276" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/c822eb74828441d5b9c2fc2eec37beac?fmt=png-alpha&amp;wid=552"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/c822eb74828441d5b9c2fc2eec37beac?fmt=png-alpha&amp;wid=276" alt="Highlighting passages of text" class=""></noscript></div></div><div class="infos"><p class="p3 tile-title"><strong>Erase and highlight</strong></p><p class="p4 tile-subtitle"><strong>Easily make corrections and keep track of important passages.</strong></p></div></div></div></div><div class="sony-carousel-slide-children sc-video-tile span3 js-video-tile"><div class="canvas-video-tile"><div class="ec-tile"><div class="visuallyhidden off-screen"><div class="sony-video gwt-module "><div data-ratio="0.5625" class="player is-splash no-time play-button " data-fallback-src="//sonyglobal.scene7.com/is/content/gwtvid/Digital_Paper_Compare_documents_and_notes_Academic_Module_3_HD_1280x720_2000K" data-key="$343124831096460,$457658478930442" data-detect-bandwidth="false"><video preload="none" data-detect-bandwidth="false"><source src="//sonyglobal.scene7.com/is/content/gwtvid/Digital_Paper_Compare_documents_and_notes_Academic_Module_3_HD-AVS.m3u8" type="application/x-mpegurl"><source src="//sonyglobal.scene7.com/is/content/gwtvid/Digital_Paper_Compare_documents_and_notes_Academic_Module_3_HD_1280x720_2000K" type="video/mp4"><source src="//sonyglobal.scene7.com/is/content/gwtvid/Digital_Paper_Compare_documents_and_notes_Academic_Module_3_HD_1280x720_2000K" type="video/flash"><source src="//sonyglobal.scene7.com/is/content/gwtvid/Digital_Paper_Compare_documents_and_notes_Academic_Module_3_HD_OGG_1280x720_2000K" type="video/ogg"></video></div></div></div><div class="wrapper-image"><div class="wrapper-inside"><div class="cover ghost-center-wrap no-headline"><div class="ghost-center"><span class="picto-play"><span class="bg-for-icon"></span><span class="picto fonticon-10-video-play"></span></span><span class="l3 cta">Play Now</span></div></div><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/0328298aea603150123ee91c85215049?fmt=png-alpha&amp;wid=552" data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/0328298aea603150123ee91c85215049?fmt=png-alpha&amp;wid=276" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/0328298aea603150123ee91c85215049?fmt=png-alpha&amp;wid=552" alt="Compare documents" id="img_0328298aea603150123ee91c85215049" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/0328298aea603150123ee91c85215049?fmt=png-alpha&amp;wid=276" class="iq-img" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/0328298aea603150123ee91c85215049?fmt=png-alpha&amp;wid=276" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/0328298aea603150123ee91c85215049?fmt=png-alpha&amp;wid=552"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/0328298aea603150123ee91c85215049?fmt=png-alpha&amp;wid=276" alt="Compare documents" class=""></noscript></div></div><div class="infos"><p class="p3 tile-title"><strong>Compare documents and notes</strong></p><p class="p4 tile-subtitle"><strong>Read and take notes on parallel documents with side by side view.</strong></p></div></div></div></div></div></div></div></div></div></div></div></section><script>(function(){function b(a){for(var b="data-src-",c="-highres",e=0,f=a.length;f>e;e++){var g=a[e],h=document.querySelector("#"+g.selector);if(h)for(var i in g.urls){var j=g.urls[i],k=b+i,l=b+i+c;h.setAttribute(k,j+"?"+h.getAttribute(k).split("?")[1]),h.setAttribute(l,j+"?"+h.getAttribute(l).split("?")[1])}}}var a=[{selector:"img_cfd039da9c7c7962e4d10dc5e0eb9313",urls:{desktop:"//s7test5.scene7.com/is/image/gwtdev/abb65204ac8a3d3f869b7b02d1c1367f",tablet:"//s7test5.scene7.com/is/image/gwtdev/abb65204ac8a3d3f869b7b02d1c1367f",phone:"//s7test5.scene7.com/is/image/gwtdev/abb65204ac8a3d3f869b7b02d1c1367f"}}];b(a)})();</script>
<div class="visuallyhidden moduleTags" data-name="" data-mastername="" data-lv1="informational" data-lv2="details"></div>
<section id="product_details_default" class="pd-module container"><div class="top grid m-grid-at-979 no-grid-at-567"><div class="title l1">Specifications and Features</div><div class="desc p3">Sync all documents with a computer to allow for easy sharing with other devices and cloud services.</div></div><div datax="100" class="center grid m-grid-at-979 no-grid-at-567"><div class="features m-span3 span6"><ul class="feature-list"><li><div class="ghost-center-wrap"><p class="icon ghost-center"><i class="fi svg-icon"><svg xml:space="preserve" style="enable-background:new 0 0 1008 1008;" viewBox="0 0 1008 1008" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg">
<g>
	<polygon points="0,0.001 0,0 0.001,0  "/>
</g>
<g>
	<path d="M108.514,844L504,177.917L899.486,844.01L108.514,844z M206.441,785h595.117L504,296.153L206.441,785z"/>
</g>
</svg></i></p><p class="copy ghost-center with-icon"><span>High-resolution display (1650 x 2200 dots) for sharp text</span><span class="space"> </span></p></div></li><li><div class="ghost-center-wrap"><p class="icon ghost-center"><i class="fi svg-icon"><svg xml:space="preserve" style="enable-background:new 0 0 1008 1008;" viewBox="0 0 1008 1008" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg">
<g>
	<polygon points="0,0.001 0,0 0.001,0  "/>
</g>
<g>
	<path d="M31.664,970c-16.266,0-29.5-13.233-29.5-29.5v-399c0-16.267,13.234-29.5,29.5-29.5h532.21l-44.02,59H61.164v340h571.041   V681.807l58.959-82.918V940.5c0,16.267-13.233,29.5-29.5,29.5H31.664z M455.027,799.877c-1.82,0-3.569-0.572-5.058-1.656   c-3.76-2.763-4.578-8.094-1.817-11.878l13.067-17.774l-0.169-0.861c-3.014-15.368,6.154-44.19,24.569-77.413   c0.622,0.588,1.277,1.174,2.012,1.72l52.262,38.416c0.822,0.6,1.66,1.022,2.484,1.401c-26.188,27.6-50.961,45.011-66.568,46.72   l-0.873,0.096l-13.071,17.76C460.272,798.581,457.717,799.877,455.027,799.877z M567.328,714.391   c-4.615,0-8.985-1.419-12.638-4.102l-52.13-38.34c-4.57-3.399-7.663-8.523-8.476-14.051c-0.833-5.663,0.591-11.308,4.013-15.894   L927.859,65.911c4.894-6.696,12.946-10.528,22.104-10.528c13.464,0,26.368,7.969,32.862,12.72   c4.646,3.44,20.028,15.961,22.458,32.322c1.066,7.14-0.622,14.13-4.753,19.687L584.688,705.451   c-3.249,4.596-8.35,7.77-13.997,8.711C569.669,714.314,568.559,714.391,567.328,714.391z"/>
</g>
</svg></i></p><p class="copy ghost-center with-icon"><span>Optimized panel and stylus for natural writing</span><span class="space"> </span></p></div></li></ul></div><div class="last-column m-span3 span6"><div class="features"><ul class="feature-list"><li><div class="ghost-center-wrap"><p class="icon ghost-center"><i class="fi svg-icon"><svg xml:space="preserve" style="enable-background:new 0 0 1008 1008;" viewBox="0 0 1008 1008" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg">
<g>
	<polygon points="0,0.001 0,0 0.001,0  "/>
</g>
<g>
</g>
</svg></i></p><p class="copy ghost-center with-icon"><span>Provided Digital Paper App necessary for optimized functionality</span><span class="space"> </span></p></div></li><li><div class="ghost-center-wrap"><p class="icon ghost-center"><i class="fi svg-icon"><svg xml:space="preserve" style="enable-background:new 0 0 1008 1008;" viewBox="0 0 1008 1008" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg">
<g>
	<polygon points="0,0.001 0,0 0.001,0  "/>
</g>
<g>
</g>
</svg></i></p><p class="copy ghost-center with-icon"><span>Annotate, erase, and highlight PDF files</span><span class="space"> </span></p></div></li><li><div class="ghost-center-wrap"><p class="icon ghost-center"><i class="fi svg-icon"><svg xml:space="preserve" style="enable-background:new 0 0 1008 1008;" viewBox="0 0 1008 1008" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg">
<g>
	<polygon points="0,0.001 0,0 0.001,0  "/>
</g>
<g>
	<path d="M105,697c-10.477,0-19-8.523-19-19V321c0-10.477,8.523-19,19-19h735c10.477,0,19,8.523,19,19v86h63v185h-63v86   c0,10.477-8.523,19-19,19H105z M124,659h697V340H124V659z M653,634V365h143v269H653z M691,596h67V403h-67V596z M485,634V365h143   v269H485z M523,596h67V403h-67V596z M317,634V365h143v269H317z M355,596h67V403h-67V596z M149,634V365h143v269H149z M187,596h67   v-25h-67V596z M187,554h67v-25h-67V554z M187,512h67v-25h-67V512z M187,470h67v-25h-67V470z M187,428h67v-25h-67V428z"/>
</g>
</svg></i></p><p class="copy ghost-center with-icon"><span>Long-lasting rechargeable lithium-ion battery</span><span class="space"> </span></p></div></li></ul></div><div class="extras"><div class="extra"><p class="l3"><strong>What's in the Box</strong></p><p class="p3">Stylus, USB cable (59" (1.5 m)), Stylus tips, Tip puller, Quick Start Guide, Warranty card</p></div></div></div></div><div class="bottom grid m-grid-at-979 no-grid-at-567"><div class="bottom-btn span12 m-span6"><div class="btn-container"><a class="primary-link btn buttonLabel btnSpecs" href="//www.sony.com/electronics/digital-paper-notepads/dpt-rp1/specifications" title="Full Specifications" data-new-win="no" target="_self">Full Specifications</a></div><div class="btn-container"><a class="primary-link btn buttonLabel btnFeatures" href="//www.sony.com/electronics/digital-paper-notepads/dpt-rp1/specifications#features" title="Features" data-new-win="no" target="_self">Features</a></div></div><div class="text-tout span6 table-center-wrap m-span6"><div class="icon table-center"><i class="fi fonticon-40-eco"></i></div><div class="copy p3 table-center with-icon"><span>Sony is committed not only to offering products, services and content that deliver exciting experiences but also to working towards our goal of a zero environmental footprint throughout our business activities.</span><span class="space"> </span><a class="primary-link no-wrap" href="http://www.sony.com/electronics/eco/sustainable-development" title="Learn more about Sony and the environment" data-new-win="Yes" target="_blank">Learn more about Sony and the environment</a></div></div></div></section>
<div class="visuallyhidden moduleTags" data-name="" data-mastername="" data-lv1="informational" data-lv2="feedback"></div>
<section id="feedback_default" class="feedback-container editorial full gray"><div id="lws-title" class="container"><div class="grid no-grid-at-767"><div class="box span12 center"><div class="copy"><h2 id="lws-header" data-thankyoutext="Thank you for your feedback!">Help us improve this page</h2></div><div class="link"><a class="btn btn-alt-special slide-toggle" id="share-feedback-btn">Share your feedback<i id="lws-btn-icon" class="fi fonticon-10-arrowhead-down"></i></a></div></div></div></div><div id="lws-form-container" class="lws-expanded container inner dark-text-light-box"><div class="container"><div class="slide-toggle-container"><div class="slide-toggle-arrow"></div></div></div><div class="grid no-grid-at-767"><div class="table-center-wrap"><div class="table-center"><div class="box center span10 offset1"><form method="get" id="lws-feedback-form"><h3 class="t7">How effective was this page in providing the information you were looking for?</h3><div class="container rating-wrapper"><div class="lws-radio-input-group"><table><tr><td><span class="text-not-effective p5">Not Effective</span><input name="ratingFeedback" id="rateRadio01" type="radio" class="lws-radio-input" value="1"><label for="rateRadio01" id="rateRadio01-label" class="lws-radioLabel"><span>1</span></label></td><td><input name="ratingFeedback" id="rateRadio02" type="radio" class="lws-radio-input" value="2"><label for="rateRadio02" id="rateRadio02-label" class="lws-radioLabel"><span>2</span></label></td><td><input name="ratingFeedback" id="rateRadio03" type="radio" class="lws-radio-input" value="3"><label for="rateRadio03" id="rateRadio03-label" class="lws-radioLabel"><span>3</span></label></td><td><input name="ratingFeedback" id="rateRadio04" type="radio" class="lws-radio-input" value="4"><label for="rateRadio04" id="rateRadio04-label" class="lws-radioLabel"><span>4</span></label></td><td><span class="text-very-effective p5">Very Effective</span><input name="ratingFeedback" id="rateRadio05" type="radio" class="lws-radio-input" value="5"><label for="rateRadio05" id="rateRadio05-label" class="lws-radioLabel"><span>5</span></label></td></tr></table></div></div><div class="container feedback-wrapper"><h3 class="t7">Please share any feedback regarding this page below</h3><textarea name="feedback" id="lws-feedbackText" placeholder="Feedback is anonymous. You should not include personal information such as your name or email address (235 characters maximum). Thanks!" class="feedback-text"></textarea></div><p class="p3 support-text">Looking for help? Please contact<span class="text-space"></span><a class="primary-link" href="//www.esupport.sony.com/US" target="_blank">Customer Support</a></p><button id="lws-submitBtn" type="submit" class="btn submit pull-right">Submit</button></form></div></div></div></div></div></section>
<div class="visuallyhidden moduleTags" data-name="" data-mastername="" data-lv1="informational" data-lv2="reviews_awards_v2"></div>
<section id="reviews_awards_v2_default" class="raa-module"><div class="container raa-header"><div class="grid"><h2 class="l1">Reviews</h2></div></div><div class="container raa-content raa-awards-v2 no-expert-reviews no-awards has-user-reviews layoutB" data-max-visible-awards="0"><div class="grid raa-merged-wrapper m-grid-at-567"><div class="raa-merged-carousel-wrapper raa-user-reviews raa-expert-reviews span12"><h3 class="l3"></h3><div class="raa-merged-carousel"></div></div></div><div class="grid no-grid-at-567"><section class="raa-user-reviews span12 short"><h3 class="l3">Users Say</h3><div><div class="raa-user-reviews-carousel"><div class="carousel-slide"><div class="user-ratings" data-header="Users Say"><div class="raa-overall"><div class="reviews-summary"><div class="product-rating" data-stars="5.0"><div class="reviews-stars"><span class="star-holder"><i class="fi fonticon-10-star active"></i><i class="fi fonticon-10-star-half active"></i></span><span class="star-holder"><i class="fi fonticon-10-star active"></i><i class="fi fonticon-10-star-half active"></i></span><span class="star-holder"><i class="fi fonticon-10-star active"></i><i class="fi fonticon-10-star-half active"></i></span><span class="star-holder"><i class="fi fonticon-10-star active"></i><i class="fi fonticon-10-star-half active"></i></span><span class="star-holder"><i class="fi fonticon-10-star active"></i><i class="fi fonticon-10-star-half active"></i></span><span class="lt4 reviews-text"></span><span class="review-count">1</span><span class="review-text"></span></div></div><div class="reviews-label"><p><span>5.0</span> based on 1 customer review</p></div><div class="reviews-dimensions"><div class="reviews-dimension"><div class="reviews-dimension-label">Performance</div><div class="reviews-qualifier-label"><p class="lt3">Excellent</p></div><div class="reviews-bar-rating-bg"></div><div class="reviews-bar-rating"><div class="bar alt bar1 active"><div class="fill"></div></div><div class="bar alt bar2 active"><div class="fill"></div></div><div class="bar alt bar3 active"><div class="fill"></div></div><div class="bar alt bar4 active"><div class="fill"></div></div><div class="bar alt bar5 active"><div class="fill"></div></div></div></div><div class="reviews-dimension"><div class="reviews-dimension-label">Design</div><div class="reviews-qualifier-label"><p class="lt3">Excellent</p></div><div class="reviews-bar-rating-bg"></div><div class="reviews-bar-rating"><div class="bar alt bar1 active"><div class="fill"></div></div><div class="bar alt bar2 active"><div class="fill"></div></div><div class="bar alt bar3 active"><div class="fill"></div></div><div class="bar alt bar4 active"><div class="fill"></div></div><div class="bar alt bar5 active"><div class="fill"></div></div></div></div><div class="reviews-dimension"><div class="reviews-dimension-label">Ease of Use</div><div class="reviews-qualifier-label"><p class="lt3">Excellent</p></div><div class="reviews-bar-rating-bg"></div><div class="reviews-bar-rating"><div class="bar alt bar1 active"><div class="fill"></div></div><div class="bar alt bar2 active"><div class="fill"></div></div><div class="bar alt bar3 active"><div class="fill"></div></div><div class="bar alt bar4 active"><div class="fill"></div></div><div class="bar alt bar5 active"><div class="fill"></div></div></div></div></div><div class="cta"><a class="btn btn-small" href="dpt-rp1/reviews-ratings">See all reviews</a><div class="write-a-review lt4"><a onclick="openBVModal()" href="javascript:void(0)" class="write-a-review-link">Write a review</a></div></div></div></div></div></div></div></div></section></div></div></section>
<div class="visuallyhidden moduleTags" data-name="" data-mastername="" data-lv1="gallery" data-lv2="related_products_dynamic"></div>
<section id="related_products_dynamic_default" class="rp-section gwt-module "><div class="global-loader"></div><div class="rv-module"><div class="container"><div class="grid no-grid-at-767"><div class="span6"><h2 class="l1 rv-title">Related Products</h2></div><div class="span6"></div></div></div><div class="m-container"><div class="sony-carousel-wrapper"><div class="sony-carousel"><div class="sony-carousel-slide"><div class="container"><div class="slimgrid"><a class="span2 gallery-item simple" href="//www.sony.com/electronics/digital-paper-notepads/dpta-rs1"><div class="gallery-item-inner"><div class="product-img"><div class="product-img-wrap"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/bcc3a6f8a035f7fcfed310d2e287b70f?fmt=png-alpha&amp;wid=330" data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/bcc3a6f8a035f7fcfed310d2e287b70f?fmt=png-alpha&amp;wid=165" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/bcc3a6f8a035f7fcfed310d2e287b70f?fmt=png-alpha&amp;wid=330" alt="Picture of Digital Paper Stylus" id="img_bcc3a6f8a035f7fcfed310d2e287b70f" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/bcc3a6f8a035f7fcfed310d2e287b70f?fmt=png-alpha&amp;wid=165" class="iq-img" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/bcc3a6f8a035f7fcfed310d2e287b70f?fmt=png-alpha&amp;wid=165" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/bcc3a6f8a035f7fcfed310d2e287b70f?fmt=png-alpha&amp;wid=330"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/bcc3a6f8a035f7fcfed310d2e287b70f?fmt=png-alpha&amp;wid=165" alt="Picture of Digital Paper Stylus" class=""></noscript></div><span data-favorited-title="Remove Favorite" data-default-title="Add to Favorites" data-default-clicked-title="Added" data-favorited-clicked-title="Removed" class="favorite-holder js-favorite" data-product-name="DPTA-RS1"><i class="fi fonticon-10-favorite"></i></span></div><div class="product-content"><div class="product-name-wrap"><div class="product-name p3"><strong>Digital Paper Stylus</strong></div><div class="product-model l3" itemprop="model">DPTA-RS1</div></div><div class="product-price product-price--show"><span class="p3 price-prefix" style="margin-left: 0px; margin-right: 3px "></span><span style="margin-left: 0px; margin-right: 0px " class="p2 price"><strong>$79.99</strong></span></div></div></div></a><div class="visuallyhidden product" data-type="model" data-name="DPTA-RS1"></div><a class="span2 gallery-item simple" href="//www.sony.com/electronics/digital-paper-notepads/dpta-rc1"><div class="gallery-item-inner"><div class="product-img"><div class="product-img-wrap"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/5f27e4cb461eb8b1abaf0c3aefcba29f?fmt=png-alpha&amp;wid=330" data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/5f27e4cb461eb8b1abaf0c3aefcba29f?fmt=png-alpha&amp;wid=165" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/5f27e4cb461eb8b1abaf0c3aefcba29f?fmt=png-alpha&amp;wid=330" alt="Picture of Digital Paper Cover" id="img_5f27e4cb461eb8b1abaf0c3aefcba29f" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/5f27e4cb461eb8b1abaf0c3aefcba29f?fmt=png-alpha&amp;wid=165" class="iq-img" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/5f27e4cb461eb8b1abaf0c3aefcba29f?fmt=png-alpha&amp;wid=165" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/5f27e4cb461eb8b1abaf0c3aefcba29f?fmt=png-alpha&amp;wid=330"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/5f27e4cb461eb8b1abaf0c3aefcba29f?fmt=png-alpha&amp;wid=165" alt="Picture of Digital Paper Cover" class=""></noscript></div><span data-favorited-title="Remove Favorite" data-default-title="Add to Favorites" data-default-clicked-title="Added" data-favorited-clicked-title="Removed" class="favorite-holder js-favorite" data-product-name="DPTA-RC1"><i class="fi fonticon-10-favorite"></i></span></div><div class="product-content"><div class="product-name-wrap"><div class="product-name p3"><strong>Digital Paper Cover</strong></div><div class="product-model l3" itemprop="model">DPTA-RC1</div></div><div class="product-price product-price--show"><span class="p3 price-prefix" style="margin-left: 0px; margin-right: 3px "></span><span style="margin-left: 0px; margin-right: 0px " class="p2 price"><strong>$59.99</strong></span></div></div></div></a><div class="visuallyhidden product" data-type="model" data-name="DPTA-RC1"></div><a class="span2 gallery-item simple" href="//www.sony.com/electronics/digital-paper-notepads/dpta-rtf1-dpta-rtp1"><div class="gallery-item-inner"><div class="product-img"><div class="product-img-wrap"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/fc08d0a0403180ff9529dda22d5268a9?fmt=png-alpha&amp;wid=330" data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/fc08d0a0403180ff9529dda22d5268a9?fmt=png-alpha&amp;wid=165" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/fc08d0a0403180ff9529dda22d5268a9?fmt=png-alpha&amp;wid=330" alt="Picture of Digital Paper Stylus Tips" id="img_fc08d0a0403180ff9529dda22d5268a9" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/fc08d0a0403180ff9529dda22d5268a9?fmt=png-alpha&amp;wid=165" class="iq-img" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/fc08d0a0403180ff9529dda22d5268a9?fmt=png-alpha&amp;wid=165" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/fc08d0a0403180ff9529dda22d5268a9?fmt=png-alpha&amp;wid=330"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/fc08d0a0403180ff9529dda22d5268a9?fmt=png-alpha&amp;wid=165" alt="Picture of Digital Paper Stylus Tips" class=""></noscript></div><span data-favorited-title="Remove Favorite" data-default-title="Add to Favorites" data-default-clicked-title="Added" data-favorited-clicked-title="Removed" class="favorite-holder js-favorite" data-product-name="DPTA-RTF1 / DPTA-RTP1"><i class="fi fonticon-10-favorite"></i></span></div><div class="product-content"><div class="product-name-wrap"><div class="product-name p3"><strong>Digital Paper Stylus Tips</strong></div><div class="product-model l3" itemprop="model">DPTA-RTF1 / DPTA-RTP1</div></div><div class="product-price product-price--show"><span class="p3 price-prefix" style="margin-left: 0px; margin-right: 3px "></span><span style="margin-left: 0px; margin-right: 0px " class="p2 price"><strong>$19.99</strong></span></div></div></div></a><div class="visuallyhidden product" data-type="super" data-name="DPTA-RTF1 / DPTA-RTP1"></div><a class="span2 gallery-item simple" href="//www.sony.com/electronics/digital-paper-notepads/ac-uud12"><div class="gallery-item-inner"><div class="product-img"><div class="product-img-wrap"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/8ef8b4a302999ba15240982010e61c33?fmt=png-alpha&amp;wid=330" data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/8ef8b4a302999ba15240982010e61c33?fmt=png-alpha&amp;wid=165" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/8ef8b4a302999ba15240982010e61c33?fmt=png-alpha&amp;wid=330" alt="Picture of AC Adapter" id="img_8ef8b4a302999ba15240982010e61c33" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/8ef8b4a302999ba15240982010e61c33?fmt=png-alpha&amp;wid=165" class="iq-img" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/8ef8b4a302999ba15240982010e61c33?fmt=png-alpha&amp;wid=165" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/8ef8b4a302999ba15240982010e61c33?fmt=png-alpha&amp;wid=330"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/8ef8b4a302999ba15240982010e61c33?fmt=png-alpha&amp;wid=165" alt="Picture of AC Adapter" class=""></noscript></div><span data-favorited-title="Remove Favorite" data-default-title="Add to Favorites" data-default-clicked-title="Added" data-favorited-clicked-title="Removed" class="favorite-holder js-favorite" data-product-name="AC-UUD12"><i class="fi fonticon-10-favorite"></i></span></div><div class="product-content"><div class="product-name-wrap"><div class="product-name p3"><strong>AC Adapter</strong></div><div class="product-model l3" itemprop="model">AC-UUD12</div></div><div class="product-price product-price--show"><span class="p3 price-prefix" style="margin-left: 0px; margin-right: 3px "></span><span style="margin-left: 0px; margin-right: 0px " class="p2 price"><strong>$18.99</strong></span></div></div></div></a><div class="visuallyhidden product" data-type="model" data-name="AC-UUD12"></div></div><!-- ending "slimgrid"--></div><!-- ending "container"--></div><!-- ending "sony-carousel-slide"--></div></div></div></div></section>
<div class="visuallyhidden moduleTags" data-name="" data-mastername="" data-lv1="informational" data-lv2="utility_links_pdp"></div>

<div class="visuallyhidden moduleTags" data-name="" data-mastername="" data-lv1="navigation" data-lv2="recently_viewed"></div>
<section id="recently_viewed_default" class="rv-module"><div class="container"><div class="grid hidden"><h2 class="l1 rv-title">Recently Viewed Items</h2></div></div><div class="m-container"><div class="sony-carousel-wrapper"><div class="sony-carousel"></div></div></div></section>
                </div>
                <div class="scroll-to-top container full-bleed opacity0">
                    <a href="#">
                        <i class="fonticon-10-back-to-top"></i>
                    </a>
                </div>
                <div class="area footer">
                    
<div class="visuallyhidden moduleTags" data-name="" data-mastername="" data-lv1="navigation" data-lv2="footnotes"></div>
<section data-enable-footnote-tooltip="true" data-pricing-disclaimer="Reseller price may vary." id="footnotes" class="footnotes-wrapper container full-bleed-no-max m-full-bleed "><h2 class="p3"><div class="container"><div class="grid">Footnotes<i class="fi fonticon-10-arrowhead-down"></i></div></div></h2><div class="list hidden-by-default"><div class="container"><div class="grid"><ol><li class="p3"><span class="num">1</span><span class="note">Digital Paper Application is required for syncronization and document transfer between Digital Paper and PC. USB connection is required to install the PC application.</span></li><li class="p3"><span class="num">2</span><span class="note">Bluetooth may be preferred connection if the security software and remote access software on your PC causes Wi-Fi connectivity issues with your Digital Paper device. USB can also be used to connect the Digital Paper app to your Digital Paper device.</span></li><li class="p3"><span class="num">3</span><span class="note">For Windows 10 and Mac users.</span></li><li class="p3"><span class="num">4</span><span class="note">OS Compatibility for the Digital Paper App:【OS*】・Microsoft Windows 10(32/64 bit) Home, Windows 10 Pro [Supports Anniversary Update]・Microsoft Windows 8.1(32/64 bit), Windows 8.1 Pro・Microsoft Windows 7(32/64 bit) Home Premium（SP1 or later), Windows 7 Professional (SP1 or later), Windows 7 Ultimate (SP1 or later)・Mac OS X 10.12 (Sierra)・Mac OS X 10.11 (El Capitan)・Mac OS X 10.10 (Yosemite)*Digital Paper App is required to transfer documents (PDF files). *Visit support website for the latest supported OS information.【CPU】・Intel Core&trade; 2 Duo 2.0 GHz, or a compatible CPU that is equal or greater.【Memory】・2GB or More【Display】・Screen resolution 1024x768 The following system environments are not supported:・Self-constructed computers・Computers with a non-standard OS・Multi boot systems</span></li><li class="p3"><span class="num">5</span><span class="note">Lasts up to 1 month on a single charge, under the following conditions: - Manual input using the stylus for 60 minutes/day. - The stylus is put into sleep mode when not in use.</span></li><li class="p3"><span class="num">6</span><span class="note">This product is also known as DPTRP1</span></li></ol></div></div></div></section>
<div class="visuallyhidden moduleTags" data-name="Footer-en_US-2013-09" data-mastername="Footer-en_GL-2013-09" data-lv1="navigation" data-lv2="footer"></div>
<section id="footer-wrapper" class="container full-bleed-no-max m-full-bleed footer-wrapper phone-at-567 "><div class="container full-bleed-at-567"><div class="grid grid-footer no-grid-at-567"><div class="footer-store-locator span3 footer-mobile-section mobile-container-padded input-outer-wrapper"><h5><span>Where To Buy</span><i class="fi fonticon-10-arrowhead-down visible-phone"></i></h5><a class="primary-link footer-change-location-link" href="//www.sony.com/retailers" title="See Authorized Retailers" data-new-win="No" target="_self">See Authorized Retailers</a></div><div class="span3 footer-mobile-section mobile-container-padded" role="navigation"><h5><span>Sony Rewards</span><i class="fi fonticon-10-arrowhead-down visible-phone"></i></h5><ul class="footer-links-list"><li class="footer-link-li"><a class="primary-link " href="//www.sonyrewards.com/en/register/?utm_medium=partner_sbu&amp;utm_source=sonycom&amp;utm_campaign=6QIZUFJQ&amp;utm_content=join" title="Join Now" data-new-win="yes" target="_blank">Join Now</a></li><li class="footer-link-li"><a class="primary-link " href="//www.sonyrewards.com/en/how_it_works/program_details/?utm_medium=partner_sbu&amp;utm_source=sonycom&amp;utm_campaign=53CXPIJT&amp;utm_content=programdetails" title="Learn More" data-new-win="yes" target="_blank">Learn More</a></li><li class="footer-link-li"><a class="primary-link " href="//www.sonyrewards.com/en/account/?utm_medium=partner_sbu&amp;utm_source=sonycom&amp;utm_campaign=ZL3PPESP&amp;utm_content=account" title="Manage Account" data-new-win="yes" target="_blank">Manage Account</a></li></ul></div><div class="span3 footer-mobile-section mobile-container-padded" role="navigation"><h5><span>News & Info</span><i class="fi fonticon-10-arrowhead-down visible-phone"></i></h5><ul class="footer-links-list"><li class="footer-link-li"><a class="primary-link " href="//www.sony.com/en_us/SCA/company-news/press-releases/all.html" title="Press Releases" data-new-win="yes" target="_blank">Press Releases</a></li><li class="footer-link-li"><a class="primary-link " href="//www.sony.com/electronics/about-sony" title="About Sony" data-new-win="no" target="_self">About Sony</a></li><li class="footer-link-li"><a class="primary-link " href="//esupport.sony.com/US/perl/index.pl" title="Product Support" data-new-win="yes" target="_blank">Product Support</a></li><li class="footer-link-li"><a class="primary-link " href="//esupport.sony.com/US/p/select-system.pl?DIRECTOR=DOCS" title="Product Manuals" data-new-win="yes" target="_blank">Product Manuals</a></li><li class="footer-link-li"><a class="primary-link " href="//productregistration.sony.com/" title="Product Registration" data-new-win="yes" target="_blank">Product Registration</a></li><li class="footer-link-li"><a class="primary-link " href="//pages.email.sel.sony.com/optin/?PNAME=footer" title="Newsletter sign up" data-new-win="yes" target="_blank">Newsletter sign up</a></li><li class="footer-link-li"><a class="primary-link " href="//www.sony.com/en_us/SCA/social-responsibility/accessibility-usability.html" title="Accessibility and Usability" data-new-win="no" target="_self">Accessibility and Usability</a></li></ul></div><div class="span3 footer-mobile-section mobile-container-padded" role="navigation"><h5><span>Other Sites</span><i class="fi fonticon-10-arrowhead-down visible-phone"></i></h5><ul class="footer-links-list"><li class="footer-link-li"><a class="primary-link " href="//www.playstation.com/en-us/" title="PlayStation" data-new-win="yes" target="_blank">PlayStation</a></li><li class="footer-link-li"><a class="primary-link " href="//www.sonypictures.com/" title="Sony Pictures" data-new-win="yes" target="_blank">Sony Pictures</a></li><li class="footer-link-li"><a class="primary-link " href="//www.sonymusic.com/" title="Sony Music" data-new-win="yes" target="_blank">Sony Music</a></li><li class="footer-link-li"><a class="primary-link " href="//www.sonymobile.com/us/" title="Sony Mobile" data-new-win="yes" target="_blank">Sony Mobile</a></li><li class="footer-link-li"><a class="primary-link " href="//www.crackle.com/" title="Crackle" data-new-win="yes" target="_blank">Crackle</a></li><li class="footer-link-li"><a class="primary-link " href="//www.sony.com/square-nyc/" title="Sony Square NYC" data-new-win="no" target="_self">Sony Square NYC</a></li></ul></div><div class="footer-ex clearfix"><div class="footer-language span3 mobile-container-padded"><div class="footer-language-selectors"><div id="country-selector" class="btn-hover-group country-selector"><a id="currentCountry" class="btn dropdown-hover-toggle locale" href="//www.sony.com/locale-selector" title="United States"><i class="icon-flag iq-img icon-flag-US" data-src-phone-highres="/static-assets/images/spritesheets/flags.v5@2x.png" data-src-desktop="/static-assets/images/spritesheets/flags.v5.png" data-src-tablet-highres="/static-assets/images/spritesheets/flags.v5@2x.png" data-src-phone="/static-assets/images/spritesheets/flags.v5.png" data-src-tablet="/static-assets/images/spritesheets/flags.v5.png" data-src-desktop-highres="/static-assets/images/spritesheets/flags.v5@2x.png"></i><span class="dropdown-label">United States</span></a></div></div></div><div class="footer-contact span9 mobile-container-padded" role="navigation"><p><a class="primary-link " href="//pro.sony.com/bbsc/home.do?SR=footer:for_professionals:broadcast_business:pro&amp;cmp=gwt-footer" title="For Professionals" data-new-win="yes" target="_blank">For Professionals</a><a class="primary-link " href="//www.sony.com/en_us/SCA/careers/overview.html" title="Careers" data-new-win="yes" target="_blank">Careers</a><a class="primary-link " href="//www.sony.com/en_us/SCA/contacts/overview.html" title="Contact Us" data-new-win="yes" target="_blank">Contact Us</a><a class="primary-link " href="//www.sony.com/en_us/SCA/index.html" title="Company Info" data-new-win="yes" target="_blank">Company Info</a><a class="primary-link " href="//esupport.sony.com/US/perl/support-info.pl?info_id=377" title="Voluntary Recall" data-new-win="no" target="_self">Voluntary Recall</a></p><div class="footer-social-links" data-locale-code="en_US"><div class="social-overlay" id="social-overlay"><div id="fb-root"></div><button class="box-close box-close-small"><i class="fi fonticon-10-x"></i></button><div class="social-title" id="facebook"><ul><li><h3 class="popover-title">Like us on Facebook</h3></li><li><div class="fb-like" data-show-faces="false" data-facebook-locale="en_US" data-layout="button_count" data-action="like" data-share="false" data-href="https://www.facebook.com/Sony"></div></li><li><a class="social-link" href="https://www.facebook.com/Sony" target="_blank">Visit us on Facebook</a></li></ul></div><div class="social-title" id="twitter"><ul><li><h3 class="popover-title">Follow us on Twitter</h3></li><li><a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=Explore the latest products and technologies from www.sony.com&amp;via=&amp;url=www.sony.com"></a></li><li><a class="social-link" href="https://twitter.com/sony" target="_blank">Visit us on Twitter</a></li></ul></div><div class="social-title" id="instagram"><ul><li><h3 class="popover-title">Follow us on Instagram</h3></li><li><a class="btn insta" href="http://instagram.com/sony" target="_blank">View on Instagram</a></li></ul></div><div class="social-title" id="tumblr"><ul><li><h3 class="popover-title">Follow us on Tumblr</h3></li><li><div><iframe border="0" scrolling="no" src="https://platform.tumblr.com/v2/follow_button.html?type=follow&amp;tumblelog=sony &amp;color=blue" allowtransparency="true" width="65" frameborder="0" height="20"></iframe></div><a class="social-link" href="http://sony.tumblr.com/" target="_blank">Visit us on Tumblr</a></li></ul></div><div class="arrow-bottom"></div></div><a data-target="#facebook" data-client="facebook" href="#facebook" title="Facebook" class="footer-social footer-social-facebook" data-url="#facebook"><i class="old-ie-cleartype-fix-gray05 fonticon-15-facebook-sm"></i><span class="visuallyhidden">Facebook</span></a><a data-target="#twitter" data-client="twitter" href="#twitter" title="Twitter" class="footer-social footer-social-twitter" data-url="#twitter"><i class="old-ie-cleartype-fix-gray05 fonticon-15-twitter"></i><span class="visuallyhidden">Twitter</span></a><a data-target="#instagram" data-client="instagram" href="#instagram" title="Instagram" class="footer-social footer-social-instagram" data-url="#instagram"><i class="old-ie-cleartype-fix-gray05 fonticon-15-instagram"></i><span class="visuallyhidden">Instagram</span></a><a data-target="#tumblr" data-client="tumblr" href="#tumblr" title="Tumblr" class="footer-social footer-social-tumblr" data-url="#tumblr"><i class="old-ie-cleartype-fix-gray05 fonticon-15-tumblr"></i><span class="visuallyhidden">Tumblr</span></a></div></div></div></div></div><footer class="container full-bleed-no-max m-full-bleed footer-signature-w mobile-container-padded"><div class="container"><div class="grid grid-footer clearfix"><div class="footer-signature"><span class="footer-copyright" dir="auto">© 2017 SONY CORPORATION OF AMERICA</span><p class="footer-legal-links"><a class="primary-link " href="//www.sony.com/terms.html" title="Terms and Conditions" data-new-win="yes" target="_blank">Terms and Conditions</a><a class="primary-link " href="//www.sony.com/privacy-policy.html" title="Privacy Policy/Your California Privacy Rights" data-new-win="yes" target="_blank">Privacy Policy/Your California Privacy Rights</a></p></div></div></div></footer></section>
                </div>
                
                    <div class="area unsupported_browsers">
                        
<div class="visuallyhidden moduleTags" data-name="unsupported browsers" data-mastername="unsupported browsers" data-lv1="navigation" data-lv2="unsupported_browsers"></div>
<div id="unsupported-browser-modal" class="modal modal-unsupported hide fade" role="dialog" aria-labelledby="unsupported-browser-label" tabindex="-1" aria-hidden="true" data-unsupported-browsers="[{&quot;name&quot;:&quot;Firefox&quot;,&quot;platform&quot;:&quot;Android&quot;,&quot;version&quot;:&quot;26&quot;},{&quot;name&quot;:&quot;Android Browser&quot;,&quot;platform&quot;:&quot;Android&quot;,&quot;version&quot;:&quot;3.0&quot;},{&quot;name&quot;:&quot;Chrome Mobile&quot;,&quot;platform&quot;:&quot;Android&quot;,&quot;version&quot;:&quot;26&quot;},{&quot;name&quot;:&quot;Chrome Mobile&quot;,&quot;platform&quot;:&quot;iOS&quot;,&quot;version&quot;:&quot;20.0&quot;},{&quot;name&quot;:&quot;Chrome&quot;,&quot;version&quot;:&quot;26.0&quot;},{&quot;name&quot;:&quot;Firefox&quot;,&quot;version&quot;:&quot;25.0&quot;},{&quot;name&quot;:&quot;Safari&quot;,&quot;version&quot;:&quot;6.0&quot;},{&quot;name&quot;:&quot;IE&quot;,&quot;version&quot;:&quot;9.0&quot;},{&quot;name&quot;:&quot;Camino&quot;,&quot;version&quot;:&quot;2.1&quot;},{&quot;name&quot;:&quot;Konqueror&quot;,&quot;version&quot;:&quot;4.1&quot;},{&quot;name&quot;:&quot;Opera Mini&quot;,&quot;version&quot;:&quot;9.80&quot;},{&quot;name&quot;:&quot;Opera Mobile&quot;,&quot;version&quot;:&quot;12.00&quot;}]"><div class="container"><div class="modal-inner grid"><div class="modal-header"><button class="box-close close-modal" aria-hidden="true" data-dismiss="modal"><i class="fi fonticon-10-x-skinny"></i></button></div><div class="modal-body"><div class="unsupported"><div class="unsupported-hd"><p class="t2" id="unsupported-browser-label">We're sorry</p></div><div class="unsupported-bd"><p class="p3">Our site is not optimized for your current browser. We recommend downloading and installing the latest version of one of the following browsers:</p></div><div class="unsupported-bd-alt"><p class="p3">Our site is not optimized for your current browser. A newer version of your browser may be available</p></div><div class="container full-bleed browser-list"><div class='grid'><div class="span6"><a class="primary-link browser-link media" href="http://google.com/chrome" title="" data-new-win="yes" target="_blank"><div class="pull-left"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/930151906d737f515eead795924219fb?fmt=png-alpha&amp;wid=136" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/930151906d737f515eead795924219fb?fmt=png-alpha&amp;wid=136" alt="Chrome" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/930151906d737f515eead795924219fb?fmt=png-alpha&amp;wid=68" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/930151906d737f515eead795924219fb?fmt=png-alpha&amp;wid=68" data-iq-on-demand data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/930151906d737f515eead795924219fb?fmt=png-alpha&amp;wid=68" data-deferred="true" id="img_930151906d737f515eead795924219fb" class="media-object iq-img" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/930151906d737f515eead795924219fb?fmt=png-alpha&amp;wid=136"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/930151906d737f515eead795924219fb?fmt=png-alpha&amp;wid=68" alt="Chrome" class="media-object iq-img"></noscript></div><div class="media-body"><p class="media-hd p2">Chrome</p><p class="media-bd p3">Download the latest version</p></div></a></div><div class="span6"><a class="primary-link browser-link media" href="http://windows.microsoft.com/ie" title="" data-new-win="yes" target="_blank"><div class="pull-left"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/bcaaeb8b6fe9421e053fbf34127c8fea?fmt=png-alpha&amp;wid=136" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/bcaaeb8b6fe9421e053fbf34127c8fea?fmt=png-alpha&amp;wid=136" alt="IE" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/bcaaeb8b6fe9421e053fbf34127c8fea?fmt=png-alpha&amp;wid=68" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/bcaaeb8b6fe9421e053fbf34127c8fea?fmt=png-alpha&amp;wid=68" data-iq-on-demand data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/bcaaeb8b6fe9421e053fbf34127c8fea?fmt=png-alpha&amp;wid=68" data-deferred="true" id="img_bcaaeb8b6fe9421e053fbf34127c8fea" class="media-object iq-img" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/bcaaeb8b6fe9421e053fbf34127c8fea?fmt=png-alpha&amp;wid=136"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/bcaaeb8b6fe9421e053fbf34127c8fea?fmt=png-alpha&amp;wid=68" alt="IE" class="media-object iq-img"></noscript></div><div class="media-body"><p class="media-hd p2">Internet Explorer</p><p class="media-bd p3">Download the latest version</p></div></a></div></div><div class='grid'><div class="span6"><a class="primary-link browser-link media" href="http://www.firefox.com" title="" data-new-win="yes" target="_blank"><div class="pull-left"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/29e58e309f36a52f52bd59aff7760878?fmt=png-alpha&amp;wid=136" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/29e58e309f36a52f52bd59aff7760878?fmt=png-alpha&amp;wid=136" alt="Firefox" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/29e58e309f36a52f52bd59aff7760878?fmt=png-alpha&amp;wid=68" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/29e58e309f36a52f52bd59aff7760878?fmt=png-alpha&amp;wid=68" data-iq-on-demand data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/29e58e309f36a52f52bd59aff7760878?fmt=png-alpha&amp;wid=68" data-deferred="true" id="img_29e58e309f36a52f52bd59aff7760878" class="media-object iq-img" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/29e58e309f36a52f52bd59aff7760878?fmt=png-alpha&amp;wid=136"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/29e58e309f36a52f52bd59aff7760878?fmt=png-alpha&amp;wid=68" alt="Firefox" class="media-object iq-img"></noscript></div><div class="media-body"><p class="media-hd p2">Firefox</p><p class="media-bd p3">Download the latest version</p></div></a></div><div class="span6"><a class="primary-link browser-link media" href="http://www.apple.com/safari/" title="" data-new-win="yes" target="_blank"><div class="pull-left"><img data-src-phone-highres="//sonyglobal.scene7.com/is/image/gwtprod/c6501db91d3eb7b39a7a075c88d981da?fmt=png-alpha&amp;wid=136" data-src-tablet-highres="//sonyglobal.scene7.com/is/image/gwtprod/c6501db91d3eb7b39a7a075c88d981da?fmt=png-alpha&amp;wid=136" alt="Safari" data-src-phone="//sonyglobal.scene7.com/is/image/gwtprod/c6501db91d3eb7b39a7a075c88d981da?fmt=png-alpha&amp;wid=68" data-src-tablet="//sonyglobal.scene7.com/is/image/gwtprod/c6501db91d3eb7b39a7a075c88d981da?fmt=png-alpha&amp;wid=68" data-iq-on-demand data-src-desktop="//sonyglobal.scene7.com/is/image/gwtprod/c6501db91d3eb7b39a7a075c88d981da?fmt=png-alpha&amp;wid=68" data-deferred="true" id="img_c6501db91d3eb7b39a7a075c88d981da" class="media-object iq-img" data-src-desktop-highres="//sonyglobal.scene7.com/is/image/gwtprod/c6501db91d3eb7b39a7a075c88d981da?fmt=png-alpha&amp;wid=136"><noscript><img src="//sonyglobal.scene7.com/is/image/gwtprod/c6501db91d3eb7b39a7a075c88d981da?fmt=png-alpha&amp;wid=68" alt="Safari" class="media-object iq-img"></noscript></div><div class="media-body"><p class="media-hd p2">Safari</p><p class="media-bd p3">Download the latest version</p></div></a></div></div></div><a href="#" class="lt3 link-proceed close-modal">Proceed with current browser for now</a><a href="#" class="btn close-modal">Proceed with current browser for now</a></div></div></div></div></div>
                    </div>
                
            </div>
        </div>

        
        




    <script src='//www.sony.com/static-assets/javascripts/commonLibs-5f867f2592b6d45d8827ebcbb64877a0.js' type='text/javascript'></script>
    <script src='//www.sony.com/static-assets/javascripts/app-05c8507c4effc28ffb7110ae7b5afe55.js' type='text/javascript'></script>

    

    

    <script src='//www.sony.com/static-assets/javascripts/page/product_details-b4ff2f2d1e930551a7462241559cf4a9.js' type='text/javascript'></script>
  


    
  

        

        
    </body>
</html>